<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Charles Koch — CEO of Koch Industries (#381) | The Blog of Author Tim Ferriss</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://tim.blog/xmlrpc.php">
		<!-- Google Analytics -->

		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', "UA-1467054-2", 'auto', { 'allowLinker': true } );
		ga( 'require', 'linker' );
		ga( 'linker:autoLink', [ 'fourhourworkweek.com' ] );
				ga( 'send', 'pageview' );

		/**
		 * Function that tracks a click on an outbound link in Analytics.
		 * This function takes a valid URL string as an argument, and uses that URL string
		 * as the event label. Setting the transport method to 'beacon' lets the hit be sent
		 * using 'navigator.sendBeacon' in browser that support it.
		 */
		var trackOutboundLink = function( url,  newTab ) {

			var callbackHit, args;

			callbackHit = false;
			args        = {
				eventCategory: 'Link Clicks',
				eventAction:   'Outbound',
				eventLabel:    url
			};

			if ( ! newTab ) {
				args.hitCallback = hitCallback;
				args.transport   = 'beacon';
			}

			ga( 'send', 'event', args );

			// Fallback if the qa tracking function fails for any reason.
			setTimeout( outboundHitCallback, 2000 );

			/**
			 * Causes the outbound link to open after being tracked.
			 */
			function hitCallback() {
				if ( false === callbackHit ) {
					callbackHit       = true;
					document.location = url;
				}
			}
		};

		/**
		 * Tracks share links.
		 */
		var trackShareLink = function( target ) {

			var action   = target.text.replace( / ?\d+/, '' ),
				category = 'Print' === action ? 'Print' : 'Share';

			ga( 'send', 'event', {
				eventCategory: category,
				eventAction:   'Print' === category ? target.href : action,
				eventLabel:    target.href
			} );
		};

		/**
		 * Click callback, checks to make sure the iten is an <a> and not an internal link before tracking.
		 *
		 * @param {{}} e
		 * @returns {boolean}
		 */
		function maybeTrackOutboundLink( e ) {
			var e = window.e || e,
				target;

			target = e.target;

			if ( target.tagName !== 'A' ) {
				if ( target.parentElement.tagName === 'A' ) {
					target = e.target.parentElement;
				} else {
					return true;
				}
			}

			if ( target.className.match( /sd-button/ ) ) {
				trackShareLink( target );
				return true;
			}

			if ( /JavaScript:Void/i.test( target.href ) ) {
				return true;
			}

			if ( /tim.blog|fourhourworkweek\.com|tim\.blog/.test( target.href ) ) {
				return true;
			}

			trackOutboundLink( target.href, ( typeof target.target !== 'undefined' && '_blank' === target.target ) );

			if ( typeof target.target === 'undefined' || '_blank' !== target.target ) {
				e.preventDefault();
				return false;
			}
		}

		if ( document.addEventListener ) {
			document.addEventListener( 'click', maybeTrackOutboundLink, true );
		} else {
			document.attachEvent( 'onclick', maybeTrackOutboundLink );
		}

	</script>
	<!-- End Google Analytics -->
	
<meta name="description" content="“When goods don&#039;t cross borders, soldiers will.” — Charles Koch, quoting Frédéric Bastiat This episode will no doubt surprise people, and my guest came to me through channels I wouldn&#039;t have expected." />
<meta name="keywords" content="the tim ferriss show, charles koch, entrepreneur, entrepreneurship, koch industries" /><meta name="google-site-verification" content="N6tTgA7JvRhbppmjIbP1nx-LUlIn9rsDXXHs9VmQCuM" />
<meta name="google-site-verification" content="YDdS4a2wKQkUzxhylm81lGDdO6wp0iPsQb1zvMKqADM" />

<meta name="google-site-verification" content="hIbo0UNkhIj5ogqV159jQPnPzLdpUrczqFJ_Ey8lX80" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tim.blog&amp;id=56542934&amp;t=1565570871&amp;back=https%3A%2F%2Ftim.blog%2F2019%2F08%2F11%2Fcharles-koch%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//bounceexchange.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fhww.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Feed" href="https://tim.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Comments Feed" href="https://tim.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Charles Koch — CEO of Koch Industries&nbsp;(#381) Comments Feed" href="https://tim.blog/2019/08/11/charles-koch/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNFugzAMRX+owe1DWfdQ9VsguMMQJ1GcFPH3NbBV6jbxYtnOPbZvYIrGBp/RZ+Bioitf5AWmaAMbYXI4/6oqK3KA/zFHIwoMmGNjR7NWLzl560qnz9qAjiRD68KqalOTZpA8O6yY/N4CGxJqn2OTFwVjRw06ZJXtYRzrH2pJe71u18dmuG1jQhGjkamwyb0u2uWUWk7ZnK9G3zobSuBDJqXllfyZua2CB0W4h5JMv4QppNFMiOP3Xyl04+vpXB8/Pi/Hcz08AYV9rLA=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/four-hour-work-week/css/reveal.css,/wp-content/themes/vip/plugins/taxonomy-images/css/style.css?m=1506960102j&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j0EOwjAMBD9EcCsIN8Rb0mDSgBNHtaOK35MKDlSgnuyVd1ZrmIvxnBWzQqqmUA0xC8zxGlAFsLYrPyIacjMopkJOUUD0Sbj3Ijv4HxCQDbF3GjmvhLmRi9MWOuFAHNoaoLm+5BZUWPQdDTK6aYE/c4sS9tFR6xZ4LX4gHTG1v8cjBOLB0WK4pHNv7amzh8729xf4A3r/?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sranalytics = {"version":"0.1.4","pid":"56200ae1736b797ac300071c","iframe":"0","title":"Charles Koch \u2014 CEO of Koch Industries (#381)","url":"https:\/\/tim.blog\/2019\/08\/11\/charles-koch\/","date":"2019-08-11 21:47:07","channels":["the-tim-ferriss-show"],"tags":["Charles Koch","entrepreneur","entrepreneurship","Koch Industries"],"authors":["Tim Ferriss"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFju0KwjAMRV/IrsjY8I/4LLXGLbVfNunGfHojqCAOhUAgOdx79JwVRuvrCUg7mWuFsjxX42ijfwEq4FAMQxMwvmCbIkPkB5sTcQAiM8DKN6QjelCVoAgQWWrOaYX7VMI4Icx/MQecjb2oAoS3r3YeQbz0hFlnXweMpAlDFpsCxo7KROMXRiupZjJkC2YWpLzvEngI+23X7dqu77vW3QHfzHtF'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fhww.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tim.blog/2019/08/11/charles-koch/" />
<link rel='shortlink' href='https://wp.me/p3PfoO-c5A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftim.blog%2F2019%2F08%2F11%2Fcharles-koch%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftim.blog%2F2019%2F08%2F11%2Fcharles-koch%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Charles Koch — CEO of Koch Industries (#381)" />
<meta property="og:url" content="https://tim.blog/2019/08/11/charles-koch/" />
<meta property="og:description" content="“When goods don&#8217;t cross borders, soldiers will.” — Charles Koch, quoting Frédéric Bastiat This episode will no doubt surprise people, and my guest came to me through channels I wouldn&#8217;t…" />
<meta property="article:published_time" content="2019-08-11T21:47:07+00:00" />
<meta property="article:modified_time" content="2019-08-11T21:47:07+00:00" />
<meta property="og:site_name" content="The Blog of Author Tim Ferriss" />
<meta property="og:image" content="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="826" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@tferriss" />
<meta name="twitter:site" content="@tferriss" />
<meta name="twitter:text:title" content="Charles Koch — CEO of Koch Industries&nbsp;(#381)" />
<meta name="twitter:image" content="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=114" />
<link rel='openid.server' href='https://tim.blog/?openidserver=1' />
<link rel='openid.delegate' href='https://tim.blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tim.blog/osd.xml" title="The Blog of Author Tim Ferriss" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
			<meta name="google-site-verification" content="YDdS4a2wKQkUzxhylm81lGDdO6wp0iPsQb1zvMKqADM" />
	<meta name="google-site-verification" content="hIbo0UNkhIj5ogqV159jQPnPzLdpUrczqFJ_Ey8lX80" />
	<meta name="apple-itunes-app" content="app-id=863897795"><meta name="application-name" content="The Blog of Author Tim Ferriss" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tim Ferriss&#039;s 4-Hour Workweek and Lifestyle Design Blog. Tim is an author of 5 #1 NYT/WSJ bestsellers, investor (FB, Uber, Twitter, 50+ more), and host of The Tim Ferriss Show podcast (300M+ downloads)" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tim.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1a1a1a; }
</style>
	<link rel="amphtml" href="https://tim.blog/2019/08/11/charles-koch/amp/">	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','//connect.facebook.net/en_US/fbevents.js');
		fbq('init', '788987874513702');
		fbq('track', 'PageView');
			</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=788987874513702&amp;ev=PageView&amp;noscript=1"
		/></noscript>
	<!-- End Facebook Pixel Code -->
	
</head>

<body class="post-template-default single single-post postid-46474 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
		<div id="page" class="hfeed site">
						<header id="masthead" class="site-header" role="banner">

			<div id="podcast-header">
	<div class="col-sm-6 col-sm-offset-6">
		<div class="podcast-right">
			<div class="podcast-accolades">
				<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/3x-best-itunes.png" height="20" width="299" alt="The Tim Ferriss Show: 200+ Million Downloads" class=" tfs-accolades-top">
				<div id="tfs-accolades-slider">
					<div class="item"><img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/400-million-downloads.png" alt="" width="313" height="78"></div>
					<div class="item"><img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/TF-reviews.png" alt="" width="215" height="86"></div>
				</div>
				<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/tfs-logo.png" height="123" width="221" alt="The Tim Ferriss Show" class="tfs-logo">
			</div>
						<div class="podcast-episode">
				<h4>Latest Episode:</h4>
				<h3>"Charles Koch — CEO of Koch Industries (#381)"</h3>
				<a class="podcast-btn" target="_blank" href="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3"><i class="icon-play"></i>Click to Listen</a>
			</div>
					</div>
	</div>
</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="mobile-text-menu-items">
					<a href="https://tim.blog/podcast/"> Podcast</a>
					<a href="https://tim.blog/fearless/"> TV Show</a>
					<a href="https://tim.blog/tim-ferriss-books/"> Books</a>
				</div>
				<div class="mobile-nav">
					<div class="menu-btn" id="hamburger-btn">
						<div></div>
						<div class="hamburger-inner">
							<span></span>
							<span></span>
							<span></span>
							<div class="close-hamburger-menu"><i class="top-nav-icons close-white"></i></div>
						</div>
					</div>
				</div>
				<div class="responsive-menu">
					<div class="menu-2015-nav-container"><ul id="menu-2015-nav" class="menu"><li id="menu-item-14850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14850"><a href="https://tim.blog/">Home</a></li>
<li id="menu-item-14851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14851"><a href="https://tim.blog/podcast/">Podcast</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15479"><a href="https://tim.blog/tim-ferriss-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-34171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34171"><a href="https://tim.blog/tim-ferriss-books/">Published Books</a></li>
	<li id="menu-item-34166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34166"><a href="https://tim.blog/category/tim-ferriss-book-club/">Book Club</a></li>
</ul>
</li>
<li id="menu-item-32877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32877"><a href="https://tim.blog/fearless/">TV Shows</a>
<ul class="sub-menu">
	<li id="menu-item-32878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32878"><a href="https://tim.blog/fearless/">Fear{less}</a></li>
	<li id="menu-item-14849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14849"><a href="https://tim.blog/tv/">The Tim Ferriss Experiment</a></li>
</ul>
</li>
<li id="menu-item-44823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44823"><a href="https://go.tim.blog/5-bullet-friday-1/">Newsletter</a></li>
<li id="menu-item-14853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14853"><a href="https://tim.blog/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-14858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14858"><a href="https://tim.blog/about/">Tim Ferriss Bio</a></li>
	<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14854"><a href="https://tim.blog/about/causes/">Causes</a></li>
	<li id="menu-item-14859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14859"><a href="https://tim.blog/media/">Media Kit and Samples</a></li>
	<li id="menu-item-14855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14855"><a href="https://tim.blog/about/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-14856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14856"><a href="https://tim.blog/ftc-disclosure-blog/">Disclosure – The Full Monty</a></li>
	<li id="menu-item-14857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14857"><a href="https://tim.blog/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-14860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14860"><a href="https://tim.blog/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-14852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href="https://tim.blog/media/">Media Kit and Samples</a></li>
	<li id="menu-item-14861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14861"><a href="https://tim.blog/corrections/">Corrections? Please Fill Out This Form.</a></li>
	<li id="menu-item-14863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14863"><a href="https://tim.blog/contact/">Contacts</a></li>
	<li id="menu-item-14862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14862"><a href="https://tim.blog/jobs/">Jobs</a></li>
</ul>
</li>
</ul></div>				</div>

				<div id='nav-search'>
					<div id="search-btn">
						<i class="top-nav-icons search-icon search-icon-open"></i>
						<i class="top-nav-icons search-icon search-icon-close"></i>
					</div>
					<form role="search" method="get" class="search-form" action="https://tim.blog/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" value="Search" name="s" title="Search for:" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
				</div>

			</nav>
			<!-- #site-navigation -->

		</header><!-- #masthead -->
	
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-46474" class="post-46474 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-charles-koch tag-entrepreneur tag-entrepreneurship tag-koch-industries fhww_guest_name-charles-koch">
	<header class="entry-header">
		<h1 class="entry-title">Charles Koch — CEO of Koch Industries&nbsp;(#381)</h1>

					<span class="comments-link"><a href="https://tim.blog/2019/08/11/charles-koch/#comments">2 Comments</a></span>
		
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46474" class="share-facebook sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46474" class="share-twitter sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
					<div class="entry-meta">
				<span class="byline">Written by <a href="https://tim.blog/author/tferriss/" title="Posts by Tim Ferriss" class="author url fn" rel="author">Tim Ferriss</a></span>
									<span class="cat-links">
					Topics: <a href="https://tim.blog/category/the-tim-ferriss-show/" rel="category tag">The Tim Ferriss Show</a>				</span>
							</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div id="attachment_46483" style="width: 510px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-46483" data-attachment-id="46483" data-permalink="https://tim.blog/2019/08/11/charles-koch/hoto-by-grant-miller/#main" data-orig-file="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all" data-orig-size="3000,2065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Grant Miller&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;hoto by Grant Miller&quot;,&quot;created_timestamp&quot;:&quot;1561843391&quot;,&quot;copyright&quot;:&quot;Grant Miller Photography&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;hoto by Grant Miller&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=300" data-large-file="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=500" class="size-large wp-image-46483" src="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&#038;strip=all&#038;w=500&#038;h=344" alt="" width="500" height="344" srcset="https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=500&amp;h=344 500w, https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=1000&amp;h=688 1000w, https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=150&amp;h=103 150w, https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=300&amp;h=207 300w, https://fhww.files.wordpress.com/2019/08/charles_koch.jpg?quality=80&amp;strip=all&amp;w=768&amp;h=529 768w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-46483" class="wp-caption-text">(Photo credit: Grant Miller)</p></div>
<p><strong>“When goods don&#8217;t cross borders, soldiers will.”<br />
</strong>— Charles Koch, quoting Frédéric Bastiat</p>
<p>This episode will no doubt surprise people, and my guest came to me through channels I wouldn&#8217;t have expected.</p>
<hr />
<p><span style="font-weight:400;"><strong>Charles Koch</strong> received a bachelor’s degree in general engineering and two master’s degrees, in nuclear and chemical engineering, from the Massachusetts Institute of Technology. </span></p>
<p><span style="font-weight:400;">He is chairman of the board and CEO of <a href="https://www.kochind.com/" target="_blank" rel="noopener">Koch Industries Inc.</a>, a position he has held since 1967. He is renowned for growing Koch Industries from a company worth $21 million in the early 1960s to one with revenues estimated as high as $110 billion by <em>Forbes</em>. It’s one of the largest privately held companies in the world, and by revenue, it’s larger than both Boeing and Disney. He has transformed the business into a diverse group of companies that employ nearly 130,000 people—making everything from Dixie cups to components in your cell phone. </span></p>
<p><span style="font-weight:400;">Charles credits the success of Koch Industries to applying proven principles of social and scientific progress, which led to the development and implementation of his </span><a href="https://www.charleskochinstitute.org/about-us/market-based-management/" target="_blank" rel="noopener"><span style="font-weight:400;">Market-Based Management®</span></a><span style="font-weight:400;"> (MBM®) business philosophy. He describes MBM and its applications in two of his books, </span><a href="https://www.amazon.com/Science-Success-Market-Based-Management-Largest/dp/0470139889?tag=offsitoftimfe-20" target="_blank" rel="noopener"><i><span style="font-weight:400;">The Science of Success</span></i></a><span style="font-weight:400;"> and </span><a href="https://www.amazon.com/Good-Profit-Creating-Successful-Companies/dp/1101904135/?tag=offsitoftimfe-20" target="_blank" rel="noopener"><i><span style="font-weight:400;">Good Profit</span></i></a><span style="font-weight:400;">.</span></p>
<p><span style="font-weight:400;">Charles is now using those principles in philanthropy, as the founder of <a href="https://standtogether.org/" target="_blank" rel="noopener">Stand Together</a>, to tackle some of the biggest challenges in the U.S. <a href="https://standtogether.org/" target="_blank" rel="noopener">Stand Together</a> is partnering with thousands of social entrepreneurs to help them improve their effectiveness and scale at tackling poverty, improving K-12 education, bringing justice to our criminal justice system, and more.</span></p>
<p><em>Listen to the episode <a href="https://podcasts.apple.com/us/podcast/381-charles-koch-ceo-of-koch-industries/id863897795?i=1000446659325" target="_blank" rel="noopener">on Apple Podcasts</a>, <a href="https://open.spotify.com/episode/5Fah26s4yelstvO6qHAToQ" target="_blank" rel="noopener">Spotify</a>, <a href="https://overcast.fm/+KebsxubPg" target="_blank" rel="noopener">Overcast</a>, <a href="https://castbox.fm/episode/381%3A-Charles-Koch-%E2%80%94-CEO-of-Koch-Industries-id1059468-id176276946?country=us">Castbox</a>, <a href="https://www.stitcher.com/podcast/the-tim-ferriss-show" target="_blank" rel="noopener">Stitcher</a>, or on your favorite podcast platform.</em></p>
<p><a href="https://podcasts.apple.com/us/podcast/381-charles-koch-ceo-of-koch-industries/id863897795?i=1000446659325"><img data-attachment-id="41321" data-permalink="https://tim.blog/2018/12/06/dr-andrew-weil/the-tim-ferriss-show_apple-podcas-cta/#main" data-orig-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png" data-orig-size="2426,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Tim Ferriss Show_Apple Podcas CTA" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=300" data-large-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=500" class="aligncenter wp-image-41321 size-medium" src="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=300&#038;h=106" alt="" width="300" height="106" srcset="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=300&amp;h=106 300w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=600&amp;h=212 600w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=150&amp;h=53 150w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_apple-podcas-cta.png?w=500&amp;h=177 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://open.spotify.com/episode/5Fah26s4yelstvO6qHAToQ"><img data-attachment-id="41324" data-permalink="https://tim.blog/2018/12/06/dr-andrew-weil/the-tim-ferriss-show_spotify-cta/#main" data-orig-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png" data-orig-size="2426,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Tim Ferriss Show_Spotify CTA" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=300" data-large-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=500" class="aligncenter wp-image-41324 size-medium" src="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=300&#038;h=106" alt="" width="300" height="106" srcset="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=300&amp;h=106 300w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=600&amp;h=212 600w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=150&amp;h=53 150w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_spotify-cta.png?w=500&amp;h=177 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://overcast.fm/+KebsxubPg"><img data-attachment-id="41322" data-permalink="https://tim.blog/2018/12/06/dr-andrew-weil/the-tim-ferriss-show_overcast-cta/#main" data-orig-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png" data-orig-size="2426,857" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Tim Ferriss Show_Overcast CTA" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=300" data-large-file="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=500" class="aligncenter wp-image-41322 size-medium" src="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=300&#038;h=106" alt="" width="300" height="106" srcset="https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=300&amp;h=106 300w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=600&amp;h=212 600w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=150&amp;h=53 150w, https://fhww.files.wordpress.com/2018/12/the-tim-ferriss-show_overcast-cta.png?w=500&amp;h=177 500w" sizes="(max-width: 300px) 100vw, 300px" /></a> <div class="podcast-player"><div class="podcast-player-inner-wrap"><div class="title">#381: Charles Koch — CEO of Koch Industries</div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-46474-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3?_=1" /><a href="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3">https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3</a></audio><a class="download-link" download href="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3"><span class="mejs-offscreen">Download</span></a></div></div></p>
<ul>
<li>Listen to it <a href="https://podcasts.apple.com/us/podcast/381-charles-koch-ceo-of-koch-industries/id863897795?i=1000446659325" target="_blank" rel="noopener">on Apple Podcasts</a>.</li>
<li>Stream <a href="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3" target="_blank" rel="noopener">by clicking here</a>.</li>
<li>Download as an MP3 <a href="https://rss.art19.com/episodes/32b72d0c-194c-4848-bd17-1fc9494acb2a.mp3" target="_blank" rel="noopener">by right-clicking here</a> and choosing “save as.”</li>
</ul>
<hr />
<p><strong>This episode is brought to you by <a href="http://www.expressvpn.com/tim" target="_blank" rel="noopener noreferrer">ExpressVPN</a>.</strong> <a href="http://www.expressvpn.com/tim" target="_blank" rel="noopener noreferrer">ExpressVPN</a> is an app you run on your computer or mobile device that easily secures your Internet connection, hides your public IP address, and lets you bypass regional restrictions on content. <a href="http://www.expressvpn.com/tim" target="_blank" rel="noopener noreferrer">ExpressVPN</a> is consistently rated the fastest VPN service on the market, and it&#8217;s incredibly simple to use. Just download the app, tap one button, and you&#8217;re connected to a secure VPN server. <strong>Visit my special link <a href="http://www.expressvpn.com/tim" target="_blank" rel="noopener noreferrer">ExpressVPN.com/TIM</a>, and you&#8217;ll get an extra three months of ExpressVPN protection for free!</strong></p>
<hr />
<p><strong>This episode is also brought to you by <a href="https://www.shipstation.com/" target="_blank" rel="noopener noreferrer">ShipStation</a>.</strong> Do you sell stuff online? Then you know what a pain the shipping process is. <a href="https://www.shipstation.com/" target="_blank" rel="noopener noreferrer">ShipStation</a> was created to make your life easier &#8212; whether you&#8217;re selling on eBay, Amazon, Shopify, or over 100 other popular selling channels. ShipStation lets you access all of your orders from one simple dashboard, it works with all of the major shipping carriers, locally and globally, including FedEx, UPS, and USPS. <strong>Tim Ferriss Show listeners get to try <a href="https://www.shipstation.com/" target="_blank" rel="noopener noreferrer">ShipStation</a> free for 60 days </strong>by using promo code TIM<strong>.</strong> There&#8217;s no risk and you can start your free trial without even entering your credit card info. <strong>Just visit <a href="https://www.shipstation.com/" target="_blank" rel="noopener noreferrer">ShipStation.com</a>, click on the microphone at the <em>top</em> of the homepage, and type in TIM!</strong></p>
<hr />
<p><strong>QUESTION(S) OF THE DAY: What was your favorite quote or lesson from this episode? Please let me know <a href="https://tim.blog/2019/06/27/josh-waitzkin/#comments">in the comments</a>.</strong></p>
<p><strong>SCROLL BELOW FOR LINKS AND SHOW NOTES…</strong></p>
<p><span id="more-46474"></span></p>
<h3>SELECTED LINKS FROM THE EPISODE</h3>
<ul>
<li>Connect with <strong>Stand Together</strong>:</li>
</ul>
<p style="text-align:center;"><a href="https://standtogether.org/" target="_blank" rel="noopener noreferrer">Website</a> | <a href="https://www.instagram.com/stand_together/" target="_blank" rel="noopener noreferrer">Instagram</a> | <a href="https://twitter.com/Stand_Together" target="_blank" rel="noopener noreferrer">Twitter</a> | <a href="https://www.facebook.com/JoinStandTogether/" target="_blank" rel="noopener noreferrer">Facebook</a> | <a href="https://www.linkedin.com/company/standtogether" target="_blank" rel="noopener noreferrer">LinkedIn</a></p>
<ul>
<li>Connect with <strong>Koch Industries</strong>:</li>
</ul>
<p style="text-align:center;"><a href="https://www.kochind.com/" target="_blank" rel="noopener noreferrer">Website</a> | <a href="https://www.instagram.com/kochindustriesinc/" target="_blank" rel="noopener noreferrer">Instagram</a> | <a href="https://twitter.com/KochIndustries" target="_blank" rel="noopener noreferrer">Twitter</a> | <a href="https://www.facebook.com/KochIndustries" target="_blank" rel="noopener noreferrer">Facebook</a> | <a href="https://www.linkedin.com/company/kochindustries/" target="_blank" rel="noopener noreferrer">LinkedIn</a></p>
<ul>
<li><a href="https://www.visitwichita.com/" target="_blank" rel="noopener noreferrer">Wichita, KS</a></li>
<li><a href="https://youtu.be/drrU_DR7Wx4" target="_blank" rel="noopener noreferrer">What Is Time Preference?</a> From: The Audiopedia</li>
<li><a href="https://www.amazon.com/Frames-Mind-Theory-Multiple-Intelligences/dp/0465024335/ref=as_li_ss_tl?keywords=Howard+Gardner&amp;qid=1565253292&amp;s=gateway&amp;sr=8-1&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=d4124aa508e2f9fb220e2c5e53b9eaff&amp;language=en_US" target="_blank" rel="noopener noreferrer">Frames of Mind: The Theory of Multiple Intelligences</a> by Howard Gardner</li>
<li><a href="https://abcnews.go.com/Politics/charles-koch-shares-letter-guides-life/story?id=38763293" target="_blank" rel="noopener noreferrer">Charles Koch Shares the Letter That Guides His Life</a>, ABC News</li>
<li><a href="http://www.mit.edu/" target="_blank" rel="noopener noreferrer">MIT</a></li>
<li><a href="https://www.adlittle.com/" target="_blank" rel="noopener noreferrer">Arthur D. Little</a></li>
<li><a href="https://www.amazon.com/Good-Profit-Creating-Successful-Companies/dp/1101904135/ref=as_li_ss_tl?keywords=Good+Profit&amp;qid=1565258720&amp;s=gateway&amp;sr=8-1&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=d9a0979d6e9b7efe89b5ec7fdf8f35ff&amp;language=en_US" target="_blank" rel="noopener noreferrer">Good Profit: How Creating Value for Others Built One of the World&#8217;s Most Successful Companies</a> by Charles G. Koch</li>
<li><a href="https://www.amazon.com/Why-Wages-Rise-Large-Print/dp/1480031275/ref=as_li_ss_tl?qid=1565259187&amp;refinements=p_27:F.+A.+Harper&amp;s=books&amp;sr=1-12&amp;text=F.+A.+Harper&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=b042f38091e312a203ab19dbfd43ef35&amp;language=en_US" target="_blank" rel="noopener noreferrer">Why Wages Rise</a> by F.A. Harper</li>
<li><a href="https://www.amazon.com/Human-Action-Ludwig-Von-Mises/dp/1614273545/ref=as_li_ss_tl?keywords=Human+Action&amp;qid=1565259238&amp;s=books&amp;sr=1-1&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=2ecbd21f11e1df6c417a3201ed869c3e&amp;language=en_US" target="_blank" rel="noopener noreferrer">Human Action: A Treatise on Economics</a> by Ludwig von Mises</li>
<li><a href="https://www.thoughtco.com/maslow-theory-self-actualization-4169662" target="_blank" rel="noopener noreferrer">Understanding Maslow&#8217;s Theory of Self-Actualization</a>, ThoughtCo.</li>
<li><a href="https://staff.washington.edu/lynnhank/Popper-1.pdf" target="_blank" rel="noopener noreferrer">Science as Falsification</a> by Karl R. Popper, Conjectures and Refutations</li>
<li><a href="https://mitpress-request.mit.edu/sites/default/files/titles/content/9780262690201_sch_0001.pdf" target="_blank" rel="noopener noreferrer">The Republic of Science: Its Political and Economic Theory</a> by Michael Polanyi, Minerva</li>
<li><a href="https://www.washingtonpost.com/news/wonk/wp/2016/06/03/inside-charles-kochs-200-million-quest-for-a-republic-of-science/" target="_blank" rel="noopener noreferrer">Inside Charles Koch&#8217;s $200 million quest for a Republic of Science</a>, The Washington Post</li>
<li><a href="https://www.vox.com/2014/11/18/18089272/occupational-licensing" target="_blank" rel="noopener noreferrer">Everything You Need to Know about Occupational Licensing</a>, Vox</li>
<li><a href="https://www.wholefoodsmarket.com/" target="_blank" rel="noopener noreferrer">Whole Foods</a></li>
<li><a href="https://www.coca-cola.com/" target="_blank" rel="noopener noreferrer">Coca-Cola</a></li>
<li><a href="https://www.berkshirehathaway.com/" target="_blank" rel="noopener noreferrer">Berkshire Hathaway</a></li>
<li><a href="https://www.bizjournals.com/wichita/news/2015/10/06/charles-koch-on-separating-good-profit-from-bad.html" target="_blank" rel="noopener noreferrer">Charles Koch on Separating Good Profit from Bad</a>, Wichita Business Journal</li>
<li><a href="https://bigriversteel.com/" target="_blank" rel="noopener noreferrer">Big River Steel</a></li>
<li><a href="https://www.forbes.com/sites/jonathanponciano/2019/08/06/green-steel-how-arkansas-became-home-to-americas-cleanest-and-fastest-growing-steelmaker/#2ec8741b7cdc" target="_blank" rel="noopener noreferrer">Green Steel: How Arkansas Became Home To America&#8217;s Cleanest And Fastest-Growing Steelmaker</a>, Forbes</li>
<li><a href="https://www.walmart.com/" target="_blank" rel="noopener noreferrer">Walmart</a></li>
<li><a href="https://www.costco.com/" target="_blank" rel="noopener noreferrer">Costco</a></li>
<li><a href="https://www.boeing.com/" target="_blank" rel="noopener noreferrer">Boeing</a></li>
<li><a href="https://www.ge.com/" target="_blank" rel="noopener noreferrer">General Electric</a></li>
<li><a href="https://www.amazon.com/Personal-Knowledge-Towards-Post-Critical-Philosophy/dp/022623262X/ref=as_li_ss_tl?keywords=Personal+Knowledge&amp;qid=1565264827&amp;s=gateway&amp;sr=8-1&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=a3e2c4f40ecd2ad1d7582018fc3c57d1&amp;language=en_US" target="_blank" rel="noopener noreferrer">Personal Knowledge: Towards a Post-Critical Philosophy</a> by Michael Polanyi</li>
<li><a href="https://www.investopedia.com/terms/c/comparativeadvantage.asp" target="_blank" rel="noopener noreferrer">What Is Comparative Advantage?</a> Investopedia</li>
<li><a href="https://www.investopedia.com/terms/c/creativedestruction.asp" target="_blank" rel="noopener noreferrer">What Is Creative Destruction?</a> Investopedia</li>
<li><a href="https://www.forbes.com/sites/avidan/2012/01/23/kodak-failed-by-asking-the-wrong-marketing-question/#169f92cd3d47" target="_blank" rel="noopener noreferrer">Kodak Failed By Asking The Wrong Marketing Question</a>, Forbes</li>
<li><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4881087/" target="_blank" rel="noopener noreferrer">Confirmation of Maslow&#8217;s Hypothesis of Synergy: Developing an Acceptance of Selfishness at the Workplace Scale</a>, International Journal of Environmental Research and Public Health</li>
<li><a href="https://www.chronicle.com/article/The-Koch-Institute-Is-Worried/244184" target="_blank" rel="noopener noreferrer">The Koch Institute Is Worried About Free Speech on Campus. But Not in the Way You Might Think.</a> The Chronicle of Higher Education</li>
<li><a href="https://www.econlib.org/library/Enc/PropertyRights.html" target="_blank" rel="noopener noreferrer">Property Rights</a>, The Library of Economics and Liberty</li>
<li><a href="https://youtu.be/X68I2zHH30A" target="_blank" rel="noopener noreferrer">Defining Decision Rights</a>, The Conscious Leadership Group</li>
<li><a href="https://www.charleskochinstitute.org/about-us/market-based-management/" target="_blank" rel="noopener noreferrer">Market-Based Management Guiding Principles</a>, Charles Koch Institute</li>
<li><a href="https://www.charleskochinstitute.org/blog/ludwig-von-mises-and-the-human-action-shift-in-economics/" target="_blank" rel="noopener noreferrer">Ludwig von Mises and the Human Action Shift in Economics</a>, Charles Koch Institute</li>
<li><a href="https://www.cnn.com/videos/politics/2018/12/19/van-jones-mark-holden-amanpour.cnn" target="_blank" rel="noopener noreferrer">How Liberals and Conservatives Joined up on Prison Reform</a>, CNN</li>
<li><a href="https://youtu.be/BWjLCu41_ps" target="_blank" rel="noopener noreferrer">Adversaries Unite to Achieve Historic Criminal Justice Reform</a>, Stand Together</li>
<li><a href="https://www.cato.org/" target="_blank" rel="noopener noreferrer">The Cato Institute</a></li>
<li><a href="https://tim.blog/2018/06/25/tim-ferriss-goes-to-maximum-security-prison/" target="_blank" rel="noopener noreferrer">Tim Ferriss Goes to Maximum Security Prison</a>, The Tim Ferriss Show #323</li>
<li><a href="https://youtu.be/b2hs59f6kr8" target="_blank" rel="noopener noreferrer">How Youth Entrepreneurs Is Transforming the Lives of High School Students</a>, Stand Together</li>
<li><a href="https://youtu.be/_gIcSK5pYdo" target="_blank" rel="noopener noreferrer">Youth Entrepreneurs: Breaking Through Barriers</a>, Stand Together</li>
<li><a href="https://www.youthentrepreneurs.org/" target="_blank" rel="noopener noreferrer">Youth Entrepreneurs</a></li>
<li><a href="https://www.firststepact.org/" target="_blank" rel="noopener noreferrer">The First Step Act</a></li>
<li><a href="http://www.hudsonlink.org/" target="_blank" rel="noopener noreferrer">Hudson Link</a></li>
<li><a href="https://www.thedailybeast.com/how-the-koch-brothers-are-fighting-the-opioid-crisis" target="_blank" rel="noopener noreferrer">How the Koch Brothers Are Fighting the Opioid Crisis</a>, The Daily Beast</li>
<li><a href="https://thephoenix.org/" target="_blank" rel="noopener noreferrer">The Phoenix</a></li>
<li><a href="https://www.amazon.com/Open-Wide-O-Earth/dp/B07PLKDX7P/ref=as_li_ss_tl?keywords=Chernobyl+documentary&amp;qid=1565274977&amp;s=gateway&amp;sr=8-1&amp;linkCode=ll1&amp;tag=offsitoftimfe-20&amp;linkId=bb5bc29e5c2efe23267a97cd9477d431&amp;language=en_US" target="_blank" rel="noopener noreferrer">Chernobyl</a></li>
<li><a href="https://www.archives.gov/founding-docs/declaration" target="_blank" rel="noopener noreferrer">The Declaration of Independence</a>, National Archives</li>
<li><a href="https://www.bostonglobe.com/opinion/2019/06/30/soros-and-koch-brothers-team-end-forever-war-policy/WhyENwjhG0vfo9Um6Zl0JO/story.html" target="_blank" rel="noopener noreferrer">In an Astonishing Turn, George Soros and Charles Koch Team up to End US &#8216;Forever War&#8217; Policy</a>, The Boston Globe</li>
<li><a href="https://quincyinst.org/" target="_blank" rel="noopener noreferrer">The Quincy Institute for Responsible Statecraft</a></li>
<li><a href="https://www.cnbc.com/2017/07/30/how-the-miserable-death-of-moammar-gadhafi-factors-into-kim-jong-uns-nuclear-ambitions.html" target="_blank" rel="noopener noreferrer">How the Miserable Death of Moammar Gadhafi Factors into Kim Jong Un&#8217;s Nuclear Ambitions</a>, CNBC</li>
<li><a href="http://rationalargumentator.com/Rothbard_demonstratedpreference.html" target="_blank" rel="noopener noreferrer">Murray Rothbard&#8217;s Ideas of Demonstrated Preference and Their Use in Defense of a Free Market</a>, The Rational Argumentator</li>
<li><a href="https://www.spectator.co.uk/2018/12/the-isle-of-grain/" target="_blank" rel="noopener noreferrer">The Isle of Grain</a>, The Spectator</li>
<li><a href="https://www.rice.edu/" target="_blank" rel="noopener noreferrer">Rice University</a></li>
<li><a href="https://www.texaco.com/" target="_blank" rel="noopener noreferrer">Texaco</a></li>
<li><a href="https://en.wikipedia.org/wiki/Quanah,_Texas" target="_blank" rel="noopener noreferrer">Quanah, Texas</a></li>
<li><a href="https://www.uncf.org/" target="_blank" rel="noopener noreferrer">United Negro College Fund</a></li>
</ul>
<p><span style="text-decoration:underline;"><strong>Op-Eds:</strong></span></p>
<ul>
<li><a href="https://www.wsj.com/articles/why-free-speech-matters-on-campus-1463093280" target="_blank" rel="noopener noreferrer">Why Free Speech Matters on Campus</a> by Michael Bloomberg and Charles Koch, WSJ</li>
<li><a href="https://www.washingtonpost.com/opinions/congress-must-act-on-the-dreamers/2017/12/14/3dc0ab98-e053-11e7-bbd0-9dfb2e37492a_story.html?utm_term=.16ff983052a8" target="_blank" rel="noopener noreferrer">Congress Must Act on the &#8216;Dreamers&#8217;</a> by Tim Cook and Charles Koch, The Washington Post</li>
<li><a href="https://www.usatoday.com/story/opinion/2016/10/17/koch-lomax-uncf-douglass-black-scholarship-fund-column/92288696/" target="_blank" rel="noopener noreferrer">Unite with Anybody to Do Right</a> by Charles Koch and Michael Lomax, USA Today</li>
</ul>
<p><span style="text-decoration:underline;"><strong>Videos</strong></span>:</p>
<ul>
<li><a href="https://youtu.be/evf1TK8uHBA" target="_blank" rel="noopener noreferrer">A New Model for Juvenile Justice: Why a Pro-Football MVP Is Helping This Restaurant Go National</a>, Stand Together</li>
<li><a href="https://youtu.be/4UutDwNh9HA" target="_blank" rel="noopener noreferrer">How to Address the Biggest Challenge of Our Time</a> by Charles Koch, Stand Together</li>
<li><a href="https://youtu.be/txB6tHaGYHA" target="_blank" rel="noopener noreferrer">An Inspiring Community Unites to Help the Jobless Secure Jobs</a>, Stand Together</li>
<li><a href="https://youtu.be/joX7bXtHACw" target="_blank" rel="noopener noreferrer">Charles Koch on Businesses Giving Second Chances to Former Prisoners</a>, Stand Together</li>
<li><a href="https://www.youtube.com/watch?v=ok-yJXSSQX0">UNCF/Koch Scholars Program: Unexpected Partners Join Forces for the Future</a>, Koch Industries</li>
<li><a href="https://www.youtube.com/watch?v=BWjLCu41_ps">Adversaries unite to achieve historic criminal justice reform</a>, Stand Together</li>
<li><a href="https://charleskoch.com/articles/failure" target="_blank" rel="noopener">Charles Koch on Failure</a>, Charles Koch</li>
</ul>
<h3>SHOW NOTES</h3>
<ul>
<li>What is Charles&#8217;s history with digging dandelions?</li>
<li>Charles talks about the letter from his father that hangs framed on his wall and why it&#8217;s important to him.</li>
<li>On being talked into returning to Wichita after graduating from MIT to run one of his father&#8217;s businesses, and how Charles switched from a mindset focused on instant gratification to one of long-term value.</li>
<li>The authors who have had the largest impact on Charles&#8217; thinking.</li>
<li>How does Charles utilize scientific or engineering principles that he learned at MIT for business? Where do Karl Popper and Michael Polanyi figure into the process?</li>
<li>Specifically, how has Charles applied concepts from Polanyi&#8217;s &#8220;The Republic of Science&#8221; to his work?</li>
<li>Virtuous cycles of mutual benefit, creating value for others, and the two components of finding opportunities in this value.</li>
<li>Now that we know what good profit is, what is bad profit &#8212; and how does it reduce value and diminish opportunity?</li>
<li>Do Koch companies participate in bad profit?</li>
<li>What are the major market distortions that Charles opposes?</li>
<li>Within the company, how are disagreements hashed out? Is there a framework of principles in place to guide consensus?</li>
<li>Driving principles: personal knowledge versus conceptual knowledge, three-dimensional learning, comparative advantage, synergy, creative destruction, free speech, property rights, decision rights, market-based management, and the human action model.</li>
<li>If these principles seem so obvious, why are they so often ignored by countries, organizations, and companies?</li>
<li>What Charles has found to be the three requirements of a good, successful partnership.</li>
<li>How has Charles&#8217; approach to policy coalitions changed over time, and what ground has been gained by finding common cause with former adversaries?</li>
<li>What is Stand Together, and what does it aim to accomplish?</li>
<li>How does Stand Together incorporate market-based solutions that have proven successful for Charles&#8217; other endeavors?</li>
<li>A hopeful look forward at Stand Together capturing the national imagination with the same intensity and bipartisan support as prison reform is enjoying today.</li>
<li>Is Stand Together still accepting applications from social entrepreneurs?</li>
<li>Charles weighs in on capitalism, the ideal role of a business in society, environmental priorities, and politicized corruption.</li>
<li>The effect of higher taxes on GDP, the failure of trickle-down economics, and what Charles sees as the best course toward the pursuit of happiness.</li>
<li>Does Koch Industries fund propaganda to confuse people about climate change?</li>
<li>What does Charles consider to be the most legitimate existential threats to humankind?</li>
<li>The cause that unites the seemingly unlikely pairing of Koch Industries and George Soros.</li>
<li>For what would Charles be willing to bet his entire personal fortune?</li>
<li>What would Charles&#8217; billboard say?</li>
<li>After whom was Charles named, and why?</li>
<li>Where did the nonintuitive (to most Americans) pronunciation of &#8220;Koch&#8221; originate?</li>
<li>Parting thoughts.</li>
</ul>
<p><em>EDITOR&#8217;S NOTE: Dear listeners, timestamps will be added shortly.</em></p>
<h3>PEOPLE MENTIONED</h3>
<ul>
<li><a href="https://en.wikipedia.org/wiki/Fred_C._Koch" target="_blank" rel="noopener noreferrer">Fred C. Koch</a></li>
<li><a href="https://howardgardner.com/" target="_blank" rel="noopener noreferrer">Howard Gardner</a></li>
<li><a href="https://en.wikipedia.org/wiki/Frederick_R._Koch" target="_blank" rel="noopener noreferrer">Frederick R. Koch</a></li>
<li><a href="https://en.wikipedia.org/wiki/F._A._Harper" target="_blank" rel="noopener noreferrer">F.A. Harper</a></li>
<li><a href="https://en.wikipedia.org/wiki/Ludwig_von_Mises" target="_blank" rel="noopener noreferrer">Ludwig von Mises</a></li>
<li><a href="https://en.wikipedia.org/wiki/Abraham_Maslow" target="_blank" rel="noopener noreferrer">Abraham Maslow</a></li>
<li><a href="https://en.wikipedia.org/wiki/Friedrich_Hayek" target="_blank" rel="noopener noreferrer">Friedrich Hayek</a></li>
<li><a href="https://en.wikipedia.org/wiki/Sigmund_Freud" target="_blank" rel="noopener noreferrer">Sigmund Freud</a></li>
<li><a href="https://en.wikipedia.org/wiki/Karl_Popper" target="_blank" rel="noopener noreferrer">Karl Popper</a></li>
<li><a href="https://en.wikipedia.org/wiki/Michael_Polanyi" target="_blank" rel="noopener noreferrer">Michael Polanyi</a></li>
<li><a href="https://en.wikipedia.org/wiki/Isaac_Newton" target="_blank" rel="noopener noreferrer">Isaac Newton</a></li>
<li><a href="https://en.wikipedia.org/wiki/John_Mackey_(businessman)" target="_blank" rel="noopener noreferrer">John Mackey</a></li>
<li><a href="https://en.wikipedia.org/wiki/Richard_Myers" target="_blank" rel="noopener noreferrer">Richard B. Myers</a></li>
<li><a href="https://en.wikipedia.org/wiki/W._Edwards_Deming" target="_blank" rel="noopener noreferrer"> Edwards Deming</a></li>
<li><a href="https://en.wikipedia.org/wiki/David_Ricardo" target="_blank" rel="noopener noreferrer">David Ricardo</a></li>
<li><a href="https://en.wikipedia.org/wiki/Joseph_Schumpeter" target="_blank" rel="noopener noreferrer">Joseph Schumpeter</a></li>
<li><a href="https://business.catholic.edu/news/events/work-conference/speakers/koch-liz/index.html" target="_blank" rel="noopener noreferrer">Liz Koch</a></li>
<li><a href="https://www.instagram.com/georgewbush/" target="_blank" rel="noopener noreferrer">George W. Bush</a></li>
<li><a href="https://www.whitehouse.gov/about-the-white-house/presidents/barack-obama/" target="_blank" rel="noopener noreferrer">Barack Obama</a></li>
<li><a href="https://vanjones.net/" target="_blank" rel="noopener noreferrer">Van Jones</a></li>
<li><a href="https://www.georgesoros.com/" target="_blank" rel="noopener noreferrer">George Soros</a></li>
<li><a href="https://www.whitehouse.gov/about-the-white-house/presidents/john-quincy-adams/" target="_blank" rel="noopener noreferrer">John Quincy Adams</a></li>
<li><a href="https://www.cnn.com/2013/09/26/world/africa/moammar-gadhafi-fast-facts/index.html" target="_blank" rel="noopener noreferrer">Moammar Gadhafi</a></li>
<li><a href="https://news.hrvh.org/veridian/?a=d&amp;d=scarsdaleinquire19390519.2.164" target="_blank" rel="noopener noreferrer">Charles de Ganahl</a></li>
<li><a href="https://www.nytimes.com/1968/03/25/archives/carl-de-ganahl-67-built-planes-in-30s.html" target="_blank" rel="noopener noreferrer">Carl de Ganahl</a></li>
<li><a href="https://en.wikipedia.org/wiki/Harry_Koch_(businessman)" target="_blank" rel="noopener noreferrer">Harry Koch</a></li>
<li><a href="https://en.wikipedia.org/wiki/Michael_Bloomberg" target="_blank" rel="noopener noreferrer">Michael Bloomberg</a></li>
<li><a href="https://en.wikipedia.org/wiki/Tim_Cook" target="_blank" rel="noopener noreferrer">Tim Cook</a></li>
<li><a href="https://en.wikipedia.org/wiki/Michael_Lomax" target="_blank" rel="noopener noreferrer">Michael Lomax</a></li>
</ul>
<div class="wpcom-related-posts" id="wpcom-related-posts-46474">
<ul>
<li>
<a href="https://tim.blog/2018/08/27/drew-houston/"><img width="640" height="427" src="https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&#038;strip=all&#038;w=640&#038;h=427" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=1280&strip=all 1280w, https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="37411" data-permalink="https://tim.blog/2018/08/27/drew-houston/drew-houston_blog/#main" data-orig-file="https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="5446,3631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1439316767&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Drew Houston_Blog" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2018/08/drew-houston_blog.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2018/08/27/drew-houston/">Drew Houston — The Billionaire Founder of Dropbox&nbsp;(#334)</a>
</li>
<li>
<a href="https://tim.blog/2019/08/01/ed-zschau/"><img width="640" height="427" src="https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&#038;strip=all&#038;w=640&#038;h=427" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=1280&strip=all 1280w, https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="46437" data-permalink="https://tim.blog/2019/08/01/ed-zschau/ed-zschau_photo_by_-daniel-kelly/#main" data-orig-file="https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1560870455&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ed Zschau_Photo_by_ Daniel Kelly" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2019/08/ed-zschau_photo_by_-daniel-kelly.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2019/08/01/ed-zschau/">Ed Zschau — The Polymath Professor Who Changed My Life&nbsp;(#380)</a>
</li>
<li>
<a href="https://tim.blog/2018/12/27/4-hour-workweek-case-study-benitago-group/"><img width="640" height="427" src="https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&#038;strip=all&#038;w=640&#038;h=427" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=1280&strip=all 1280w, https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="41854" data-permalink="https://tim.blog/2018/12/27/4-hour-workweek-case-study-benitago-group/ben_santi/#main" data-orig-file="https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="7360,4912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1535401603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ben_santi" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2018/12/ben_santi.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2018/12/27/4-hour-workweek-case-study-benitago-group/">How to Generate 8-Figure Revenue at Age 21 (Or Any Age) — Real 4-Hour Workweek Case Studies&nbsp;(#354)</a>
</li>
<li>
<a href="https://tim.blog/2019/04/25/kevin-systrom/"><img width="640" height="282" src="https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&#038;strip=all&#038;w=640&#038;h=282" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=1278&strip=all 1278w, https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="45543" data-permalink="https://tim.blog/2019/04/25/kevin-systrom/tim-ferriss-and-kevin-systrom/#main" data-orig-file="https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="2407,1062" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tim Ferriss and Kevin Systrom" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2019/04/tim-ferriss-and-kevin-systrom.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2019/04/25/kevin-systrom/">Kevin Systrom — Tactics, Books, and the Path to a Billion Users&nbsp;(#369)</a>
</li>
<li>
<a href="https://tim.blog/2018/12/20/patrick-collison/"><img width="640" height="427" src="https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&#038;strip=all&#038;w=640&#038;h=427" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=1280&strip=all 1280w, https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="41665" data-permalink="https://tim.blog/2018/12/20/patrick-collison/patrick-collison-credit-o-hello-media-eric-ananmalay/#main" data-orig-file="https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="5568,3712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1537438622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patrick Collison (credit&#8211;O Hello Media, Eric Ananmalay)" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2018/12/Patrick-Collison-credit-O-Hello-Media-Eric-Ananmalay.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2018/12/20/patrick-collison/">Patrick Collison — CEO of Stripe&nbsp;(#353)</a>
</li>
</ul>
</div><p><em>Posted on: August 11, 2019.</em></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46474" class="share-facebook sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46474" class="share-twitter sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://tim.blog/2019/08/11/charles-koch/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>		
					<p id="fhcp">
				<p><span style="font-weight:400;">Please check out </span><a href="https://tribeofmentors.com/"><b>Tribe of Mentors</b></a><span style="font-weight:400;">, my newest book, which shares short, tactical life advice from 100+ world-class performers. Many of the world's most famous entrepreneurs, athletes, investors, poker players, and artists are part of the book. The tips and strategies in </span><a href="https://tribeofmentors.com/"><b>Tribe of Mentors </b></a><span style="font-weight:400;">have already changed my life, and I hope the same for you. </span><a href="https://tribeofmentors.com/intro/#main"><b>Click here for a sample chapter</b></a><b> </b><span style="font-weight:400;">and full details. Roughly 90% of the guests have never appeared on my podcast.</span></p>
<p><span style="font-weight:400;">Who was interviewed? Here's a very partial list: tech icons (founders of Facebook, Twitter, LinkedIn, Craigslist, Pinterest, Spotify, Salesforce, Dropbox, and more), Jimmy Fallon, Arianna Huffington, Brandon Stanton (Humans of New York), Lord Rabbi Jonathan Sacks, Ayaan Hirsi Ali, Ben Stiller, Maurice Ashley (first African-American Grandmaster of chess), Brené Brown (researcher and bestselling author), Rick Rubin (legendary music producer), Temple Grandin (animal behavior expert and autism activist), Franklin Leonard (The Black List), Dara Torres (12-time Olympic medalist in swimming), David Lynch (director), Kelly Slater (surfing legend), Bozoma Saint John (Beats/Apple/Uber), Lewis Cantley (famed cancer researcher), Maria Sharapova, Chris Anderson (curator of TED), Terry Crews, Greg Norman (golf icon), Vitalik Buterin (creator of Ethereum), and nearly 100 more. </span><a href="https://tribeofmentors.com/"><b>Check it all out by clicking here.</b></a></p>
			</p>
			</div><!-- .entry-content -->
</article><!-- #post-## -->

					<nav role="navigation" id="nav-below" class="post-navigation">
			<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="https://tim.blog/2019/08/07/the-tim-ferriss-show-transcripts-ed-zschau-the-polymath-professor-who-changed-my-life-380/" rel="prev"><span class="meta-nav">&larr;</span> The Tim Ferriss Show Transcripts: Ed Zschau — The Polymath Professor Who Changed My Life&nbsp;(380#)</a></div>			
		
		</nav><!-- #nav-below -->
		
			
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/11/charles-koch/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tim.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95a65d77dd" /><input type="hidden" name="_wp_http_referer" value="/2019/08/11/charles-koch/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="160686d9fa" /></p>
<input type="hidden" name="genseq" value="1565570871" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		<p class="comment-zen">
		<strong class="green">Comment Rules:</strong> Remember what Fonzie was like? Cool. That’s how we’re gonna be — cool. Critical is fine, but if you’re rude, we’ll delete your stuff. <strong>Please do not put your URL in the comment text</strong> and <strong>please use your PERSONAL name or initials and not your business name</strong>, as the latter comes off like spam. Have fun and thanks for adding to the conversation! (Thanks to <a href="http://www.brianoberkirch.com/" target="_blank" title="Link to Brian Oberkich’s Website">Brian Oberkirch</a> for the inspiration)
	</p>
	
			<h2 class="comments-title">
			2 comments on &ldquo;<span>Charles Koch — CEO of Koch Industries&nbsp;(#381)</span>&rdquo;		</h2>

		<ol class="comment-list">
			
		<li id="comment-2484511" class="comment byuser comment-author-travismoench even thread-even depth-1 highlander-comment">
			<article id="div-comment-2484511" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8c1151f30fb15710754533cca606a1d1?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">travismoench</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2019/08/11/charles-koch/#comment-2484511">
							<time datetime="2019-08-11T15:07:22-07:00">
								August 11, 2019 at 3:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love your stuff Bro, and pretty open minded, but not sure on this one</p>
<p id="comment-like-2484511" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2019/08/11/charles-koch/?like_comment=2484511&#038;_wpnonce=b6b05b564c" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2484511" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='/2019/08/11/charles-koch/?replytocom=2484511#respond' data-commentid="2484511" data-postid="46474" data-belowelement="div-comment-2484511" data-respondelement="respond" aria-label='Reply to travismoench'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2484560" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2484560" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fdac2c40e89663de4523f2c8311b9852?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">Roger Simonot</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2019/08/11/charles-koch/#comment-2484560">
							<time datetime="2019-08-11T16:20:37-07:00">
								August 11, 2019 at 4:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Normally I’m all for exploring lots of different arenas&#8230;</p>
<p>But, I’m sorry.<br />
I’m out. </p>
<p>The Koch’s are undermining the planet, education, society as a whole. </p>
<p>I just. Can’t.<br />
Sorry Tim. </p>
<p>I don’t want hear anything from the Koch’s.</p>
<p id="comment-like-2484560" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2019/08/11/charles-koch/?like_comment=2484560&#038;_wpnonce=455acfddda" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2484560" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='/2019/08/11/charles-koch/?replytocom=2484560#respond' data-commentid="2484560" data-postid="46474" data-belowelement="div-comment-2484560" data-respondelement="respond" aria-label='Reply to Roger Simonot'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		
			<h3>Tim on Facebook&hellip;</h3>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=163829051721"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.facebook.com/TimFerriss" data-width="300" data-show-faces="true" data-send="false"></div>	  <div id="listen-anywhere" class="widget widget-listen-anywhere">
		<header>
		<h3>Click below to subscribe <br/>for new episodes</h3>
		<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/tfs-logo.png">
	  </header>
	  <ul class="listen-anywhere-sources">
		<li class="source-itunes"><a href="https://itunes.apple.com/us/podcast/the-tim-ferriss-show/id863897795?mt=2" target="_blank"></a></li>
		<li class="source-stitcher"><a href="http://www.stitcher.com/podcast/the-tim-ferriss-show" target="_blank"></a></li>
		<li class="source-overcast"><a href="https://overcast.fm/itunes863897795/the-tim-ferriss-show" target="_blank"></a></li>
	  </ul>
	</div>
	<aside id="tf-popular-category-2" class="widget widget_tf-popular-category"><h1 class="widget-title">Popular Podcasts</h1><ul class="popular-post-list">								<li class="post-46311 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-fan-supported-experiment">
									<h4><a href="https://tim.blog/2019/07/11/why-im-stopping-the-fan-supported-podcast-experiment/">Why I’m Stopping the Fan-Supported Podcast&nbsp;Experiment</a></h4>
								</li><!-- #post-46311 -->
																<li class="post-46362 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-depression tag-mental-health tag-navy-seal tag-nick-norris fhww_guest_name-nick-norris">
									<h4><a href="https://tim.blog/2019/07/18/nick-norris/">Nick Norris — Navy SEAL and Athlete on Training, Post-Traumatic Growth, and Healing&nbsp;(#378)</a></h4>
								</li><!-- #post-46362 -->
																<li class="post-46333 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-psychedelic-drugs tag-psychedelics fhww_guest_name-ayelet-waldman fhww_guest_name-christian-angermayer fhww_guest_name-matthew-johnson fhww_guest_name-robin-carhart-harris">
									<h4><a href="https://tim.blog/2019/07/15/psychedelics-microdosing-mind-enhancing-methods/">Psychedelics — Microdosing, Mind-Enhancing Methods, and More&nbsp;(#377)</a></h4>
								</li><!-- #post-46333 -->
																<li class="post-18643 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-angel-investing tag-angel-investor tag-angel-list tag-angellist tag-business-success tag-founders tag-investments tag-naval-ravikant tag-podcast tag-startup tag-the-tim-ferriss-show tag-venture-capital tag-venture-hacks fhww_guest_name-naval-ravikant">
									<h4><a href="https://tim.blog/2015/08/18/the-evolutionary-angel-naval-ravikant/">The Person I Call Most for Startup Advice&nbsp;(#97)</a></h4>
								</li><!-- #post-18643 -->
								</ul><!-- .popular-post-list --></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Topics</h1>		<ul>
				<li class="cat-item cat-item-4529301"><a href="https://tim.blog/category/30-day-challenges/">30-Day Challenges</a> (2)
</li>
	<li class="cat-item cat-item-47167197"><a href="https://tim.blog/category/4-hour-case-studies/">4-Hour Case Studies</a> (50)
</li>
	<li class="cat-item cat-item-44070"><a href="https://tim.blog/category/automation/">Automation</a> (7)
</li>
	<li class="cat-item cat-item-3990"><a href="https://tim.blog/category/dance/">Dance</a> (3)
</li>
	<li class="cat-item cat-item-19614065"><a href="https://tim.blog/category/e-mail-detox/">E-mail Detox</a> (23)
</li>
	<li class="cat-item cat-item-183"><a href="https://tim.blog/category/entrepreneurship/">Entrepreneurship</a> (60)
</li>
	<li class="cat-item cat-item-415608776"><a href="https://tim.blog/category/fearless/">Fearless</a> (2)
</li>
	<li class="cat-item cat-item-4427571"><a href="https://tim.blog/category/filling-the-void/">Filling the Void</a> (92)
</li>
	<li class="cat-item cat-item-1559"><a href="https://tim.blog/category/gadgets/">Gadgets</a> (15)
</li>
	<li class="cat-item cat-item-18399339"><a href="https://tim.blog/category/geoarbitrage/">Geoarbitrage</a> (8)
</li>
	<li class="cat-item cat-item-831"><a href="https://tim.blog/category/interviews/">Interviews</a> (29)
</li>
	<li class="cat-item cat-item-6635"><a href="https://tim.blog/category/investing/">Investing</a> (18)
</li>
	<li class="cat-item cat-item-1934"><a href="https://tim.blog/category/language/">Language</a> (16)
</li>
	<li class="cat-item cat-item-191382788"><a href="https://tim.blog/category/low-information-diet-and-selective-ignorance/">Low-Information Diet</a> (42)
</li>
	<li class="cat-item cat-item-175"><a href="https://tim.blog/category/marketing/">Marketing</a> (54)
</li>
	<li class="cat-item cat-item-2342036"><a href="https://tim.blog/category/performance-psychology/">Mental Performance</a> (42)
</li>
	<li class="cat-item cat-item-2324767"><a href="https://tim.blog/category/mini-retirements/">Mini-retirements</a> (24)
</li>
	<li class="cat-item cat-item-81565949"><a href="https://tim.blog/category/muse-examples/">Muse Examples</a> (9)
</li>
	<li class="cat-item cat-item-891"><a href="https://tim.blog/category/nonsense/">Nonsense</a> (5)
</li>
	<li class="cat-item cat-item-142755019"><a href="https://tim.blog/category/opening-the-kimono-otk/">Opening the Kimono &#8211; OTK</a> (4)
</li>
	<li class="cat-item cat-item-15450272"><a href="https://tim.blog/category/outsourcing-life/">Outsourcing Life</a> (17)
</li>
	<li class="cat-item cat-item-4936765"><a href="https://tim.blog/category/physical-performance/">Physical Performance</a> (51)
</li>
	<li class="cat-item cat-item-907119"><a href="https://tim.blog/category/practical-philosophy/">Practical Philosophy</a> (38)
</li>
	<li class="cat-item cat-item-17903"><a href="https://tim.blog/category/presentations/">Presentations</a> (3)
</li>
	<li class="cat-item cat-item-121507898"><a href="https://tim.blog/category/protecting-personal-time/">Protecting Time</a> (14)
</li>
	<li class="cat-item cat-item-415609153"><a href="https://tim.blog/category/psychedelics/">Psychedelics</a> (14)
</li>
	<li class="cat-item cat-item-76656104"><a href="https://tim.blog/category/quarterly-shipments/">Quarterly Shipments</a> (3)
</li>
	<li class="cat-item cat-item-30"><a href="https://tim.blog/category/random/">Random</a> (29)
</li>
	<li class="cat-item cat-item-7759746"><a href="https://tim.blog/category/remote-offices/">Remote Offices</a> (7)
</li>
	<li class="cat-item cat-item-191382790"><a href="https://tim.blog/category/how-to-live-like-a-rockstar-in/">Rockstar Living in&#8230;</a> (5)
</li>
	<li class="cat-item cat-item-415608606"><a href="https://tim.blog/category/rust-and-iron/">Rust and Iron</a> (2)
</li>
	<li class="cat-item cat-item-4161848"><a href="https://tim.blog/category/science-2/">Science</a> (5)
</li>
	<li class="cat-item cat-item-46646188"><a href="https://tim.blog/category/the-4-hour-body/">The 4-Hour Body &#8211; 4HB</a> (48)
</li>
	<li class="cat-item cat-item-62858329"><a href="https://tim.blog/category/the-4-hour-chef/">The 4-Hour Chef &#8211; 4HC</a> (39)
</li>
	<li class="cat-item cat-item-134462025"><a href="https://tim.blog/category/the-4-hour-chef-recipes/">The 4-Hour Chef Recipes</a> (1)
</li>
	<li class="cat-item cat-item-83069833"><a href="https://tim.blog/category/the-4-hour-workweek-book/">The Book &#8211; 4HWW</a> (44)
</li>
	<li class="cat-item cat-item-63837380"><a href="https://tim.blog/category/the-slow-carb-diet/">The Slow-Carb Diet</a> (4)
</li>
	<li class="cat-item cat-item-222172150"><a href="https://tim.blog/category/the-tim-ferriss-experiment-tfx/">The Tim Ferriss Experiment &#8211; TFX</a> (11)
</li>
	<li class="cat-item cat-item-223337489"><a href="https://tim.blog/category/the-tim-ferriss-show/">The Tim Ferriss Show</a> (357)
</li>
	<li class="cat-item cat-item-415608238"><a href="https://tim.blog/category/the-tim-ferriss-show-transcripts/">The Tim Ferriss Show Transcripts</a> (226)
</li>
	<li class="cat-item cat-item-178667560"><a href="https://tim.blog/category/tim-ferriss-book-club/">Tim Ferriss Book Club</a> (6)
</li>
	<li class="cat-item cat-item-415608393"><a href="https://tim.blog/category/tools-of-titans/">Tools of Titans</a> (8)
</li>
	<li class="cat-item cat-item-200"><a href="https://tim.blog/category/travel/">Travel</a> (67)
</li>
	<li class="cat-item cat-item-415608891"><a href="https://tim.blog/category/tribe-of-mentors/">Tribe of Mentors</a> (9)
</li>
	<li class="cat-item cat-item-1"><a href="https://tim.blog/category/uncategorized/">Uncategorized</a> (42)
</li>
	<li class="cat-item cat-item-6131995"><a href="https://tim.blog/category/writing-and-blogging/">Writing and Blogging</a> (25)
</li>
		</ul>
			</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
<div class="newsletter"></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<span class="align-left">
				<a href="/sitemap.xml">XML Sitemap</a>
				<span> / </span>
				<a href="/about/terms-of-service/">Site Terms of Service</a>
				<span> / </span>
				<a href="/privacy-policy/">Privacy Policy</a>
				<span> / </span>
				<a href="http://vip.wordpress.com/" rel="nofollow" target="_blank">Powered by WordPress.com VIP</a>
			</span>
		</div><!-- .site-info -->
		<div class="copyright-info">
			Copyright &copy; 2007&#8211;2019 Tim Ferriss.<br />
					THE 4-HOUR&reg; is a registered trademark of Tim Ferriss.<br />
					All rights reserved.		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- wpcom_wp_footer -->
	<script data-leadbox="144965c73f72a2:14629fe93b46dc" data-url="https://fourhourworkweek.leadpages.co/leadbox/144965c73f72a2%3A14629fe93b46dc/5681034041491456/" data-config="%7B%7D" type="text/javascript" src="https://fourhourworkweek.leadpages.co/leadbox-1464370531.js"></script>
	<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201933y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8c1151f30fb15710754533cca606a1d1">
	</div>
	<div class="grofile-hash-map-fdac2c40e89663de4523f2c8311b9852">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fhww.wordpress.com\/public.api\/connect\/?action=request&domain=tim.blog","logoutURL":"https:\/\/fhww.wordpress.com\/wp-login.php?action=logout&_wpnonce=60f59449eb","homeURL":"https:\/\/tim.blog\/","postID":"46474","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tim.blog\/2019\/08\/11\/charles-koch\/":46474};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/11/charles-koch/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56542934" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tim.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Blog of Author Tim Ferriss" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c0ced61d1" /><input type="hidden" name="_wp_http_referer" value="/2019/08/11/charles-koch/" />		</form>

		<div class="arrow"></div>
	</div>
<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="365"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="I accept" class="accept" />

		We use cookies and similar technologies to run this website and help us understand how you use it.
		<a href="https://tim.blog/cookie-policy/" >
			See our cookie policy here.		</a>
 </form>
</div>
</aside><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjEEKhDAMRS80NYhYcCFzlhCDtJPEYloGbz8iCO5m+d7nffiWQJtVtgraQpG2JnMg3LfmLJC5FqRPuEVH7i84o2QkbWGH7KC8JGRhvV4eUAQP3oPwinR0mux/fm5PvqO3zv0YhyH2cRrzD9GvQ5w=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVy0sOQDAUheENqUs8wkCshbqh1Va5LZaPmDCRmP7nfLBZxifj0DiQBB2ugqPdQ0kBPCbtmVW+F4ZAiREJZo8eh8Z0CpePM5+0PhO7kbx0C7QJi3/QK5yw1lWcpWUSp3kRyQMjDkfb'></script>
<script type='text/javascript' async src='//bounceexchange.com/tag/1313/i.js?ver=20170224'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FhwwGlobal = {"homeUrl":"https:\/\/tim.blog"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tim.blog\/wp-admin\/admin-ajax.php","nonce":"5cea381150","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fhww.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftim.blog%2F2019%2F08%2F11%2Fcharles-koch%2F","blog_id":"56542934","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56542934&v=wpcom&tz=-7&user_id=0&subd=fhww","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkttOwzAMhl8INxw22A3iUZBJvc5tTjjJSt8eb2JQoWps4qZp/vj/7NgxYwIbQ6FQTNmRp2z2nMw2VoHd4TNGGWAkGkyfjedgKLxXqtRCtsKpZFCx6fONuZq0jbGQ/I9DH4oI6MBxGPLJz8G62qpTI2z0XlkglNzULCTxFZKrHYdsRm47KkqtehoHJnA4mkI+OSz0Sz/DuYdDyf2xckAtbyps8xkDtloYvKEYj1lvpH8Q9yTCh1t8a1cSiqBdbkpOP32Y673OVqavpZlHLaS0KLFmcqankjQTnIQlsqeWkRz5I2S20f60isSJZD6dy7yeO9HJXGTUs/n+j6eAA2dPBR6aW/OqTH2A4s/Ep5gLbB2ymLxD4dCdVjW9+Oe79eNqvX7abFb9J7jPSt0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56542934','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56542934','v':'wpcom','tz':'-7','user_id':'0','post':'46474','subd':'fhww'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56542934&v=wpcomvt&tz=-7&user_id=0&post=46474&subd=fhww&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTd1NU51WmJ4MzV4QjExLS1aSVMsWm9DWVQuY1FFMFNqZEZrXTY4fnZTNUlbQ0hqX2EmSFo5X1VvMndfRH42LWkzY1VHRWhScD1vOE9fbURGZlRSTiZvbGd1RWQ5PUNHT2k2SHpqZHUmdngta21YR2JFaHRyQWw3fFAmdlZ4WWE2TDYtR04yZ3ddWzNnQ2hofGIzN2tqP1dGJmR+LXk9US1fQzksbXRtQXFsLG84RldxPV1GJmd2ZnpXS180Z0FILllffkFvaC1ldHNxTmQs'}]);
_stq.push([ 'clickTrackerInit', '56542934', '46474' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 287 seconds ago
	generated in 0.127 seconds
	served from batcache in 0.002 seconds
	expires in 13 seconds
-->
