<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Inside Out with Katie Couric | The Blog of Author Tim Ferriss</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://tim.blog/xmlrpc.php">
	
<meta name="description" content="&quot;There are some cases where you want to afflict the comfortable and there are other cases where you want to comfort the afflicted.&quot; - Katie Couric Katie Couric (IG: @katiecouric) is an award-winning journalist, New York Times bestselling author, and co-founder of the non-profit Stand Up to Cance..." />
<meta name="keywords" content="the tim ferriss show, katie couric" /><meta name="google-site-verification" content="N6tTgA7JvRhbppmjIbP1nx-LUlIn9rsDXXHs9VmQCuM" />
<meta name="google-site-verification" content="YDdS4a2wKQkUzxhylm81lGDdO6wp0iPsQb1zvMKqADM" />

<meta name="google-site-verification" content="hIbo0UNkhIj5ogqV159jQPnPzLdpUrczqFJ_Ey8lX80" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=tim.blog&amp;id=56542934&amp;t=1523637873&amp;back=https%3A%2F%2Ftim.blog%2F2018%2F04%2F11%2Fkatie-couric%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//bounceexchange.com' />
<link rel='dns-prefetch' href='//load.sumome.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fhww.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Feed" href="https://tim.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Comments Feed" href="https://tim.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Blog of Author Tim Ferriss &raquo; Inside Out with Katie&nbsp;Couric Comments Feed" href="https://tim.blog/2018/04/11/katie-couric/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj90OwiAMhV9IbJZlJrswPsuG1TEoEMoke3tBook/mTdN25yv5xSSF9LZiDYCLcKb5aosQ/LSkWBSBtePaS+Zd/AbM0ojw4zRD1KLx7Qlly5g3pMfYlEQntWABinLtjDyhydV2il7bdrU+OPoAzKLXEktJOKUjf7EoxKl/gFZ+L6pqALroso0v5qvm9UKbsrDxS1BTKUkF7RIiBo4rgYLdKJj0zV927Rd3893YJ6Z6Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s2.wp.com/_static/??/wp-content/themes/vip/four-hour-work-week/css/reveal.css,/wp-content/themes/vip/plugins/taxonomy-images/css/style.css?m=1506960102j&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j9EKwjAMRX/IGqoD9UH8lq7WtpI2pcnY76/DPViUPeUeuOdCYC7KUhaXBdKkCk4+ZoY5Pr0TBiYbDarYKj0cLfMB/svekUKyRiLlDtQLTax7anUjkm/RQ2t94Z5UiOUzDRxMXeXt7lnbN22feviRJLjkGMIAHmk0uBYe6a6H2+V01fqs3wvxkXls?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' data-sumo-site-id="43e1e49a410f9d6be29c41d7333f49fc230e3d803898633ca35e964d08652d8f" async src='//load.sumome.com/?m=1523400302h&#038;ver=20170224'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sranalytics = {"version":"0.1.4","pid":"56200ae1736b797ac300071c","iframe":"0","title":"Inside Out with Katie Couric","url":"https:\/\/tim.blog\/2018\/04\/11\/katie-couric\/","date":"2018-04-12 03:59:44","channels":["the-tim-ferriss-show"],"tags":["Katie Couric"],"authors":["Tim Ferriss"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/plugins/simple-reach-analytics/javascripts/sranalytics.js?m=1410498586h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fhww.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tim.blog/2018/04/11/katie-couric/" />
<link rel='shortlink' href='https://wp.me/p3PfoO-94S' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftim.blog%2F2018%2F04%2F11%2Fkatie-couric%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftim.blog%2F2018%2F04%2F11%2Fkatie-couric%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inside Out with Katie Couric" />
<meta property="og:url" content="https://tim.blog/2018/04/11/katie-couric/" />
<meta property="og:description" content="&#8220;There are some cases where you want to afflict the comfortable and there are other cases where you want to comfort the afflicted.&#8221; &#8211; Katie Couric Katie Couric (IG: @katiecouric) …" />
<meta property="article:published_time" content="2018-04-12T03:59:44+00:00" />
<meta property="article:modified_time" content="2018-04-13T01:12:17+00:00" />
<meta property="og:site_name" content="The Blog of Author Tim Ferriss" />
<meta property="og:image" content="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@tferriss" />
<meta name="twitter:text:title" content="Inside Out with Katie&nbsp;Couric" />
<meta name="twitter:image:src" content="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tferriss" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=114" />
<link rel='openid.server' href='https://fhww.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fhww.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tim.blog/osd.xml" title="The Blog of Author Tim Ferriss" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1467054-2', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	<meta name="google-site-verification" content="YDdS4a2wKQkUzxhylm81lGDdO6wp0iPsQb1zvMKqADM" />
	<meta name="google-site-verification" content="hIbo0UNkhIj5ogqV159jQPnPzLdpUrczqFJ_Ey8lX80" />
<!-- Hotjar Tracking Code for http://go.fourhourworkweek.com/10x-output/ -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:190217,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta name="application-name" content="The Blog of Author Tim Ferriss" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tim Ferriss&#039;s 4-Hour Workweek and Lifestyle Design Blog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tim.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/53cccdfdc7f3fd44dd002c4d2e5bc55e?s=16" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1a1a1a; }
</style>
<link rel="amphtml" href="https://tim.blog/2018/04/11/katie-couric/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '788987874513702');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=788987874513702&amp;ev=PageView&amp;noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>

<body class="post-template-default single single-post postid-34898 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
						<header id="masthead" class="site-header" role="banner">

			<div id="podcast-header">
	<div class="col-sm-6 col-sm-offset-6">
		<div class="podcast-right">
			<div class="podcast-accolades">
				<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/3x-best-itunes.png" height="20" width="299" alt="The Tim Ferriss Show: 200+ Million Downloads" class=" tfs-accolades-top">
				<div id="tfs-accolades-slider">
					<div class="item"><img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/200-million-downloads.png" alt="" width="313" height="78"></div>
					<div class="item"><img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/TF-reviews-5k.png" alt="" width="215" height="86"></div>
				</div>
				<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/tfs-logo.png" height="123" width="221" alt="The Tim Ferriss Show" class="tfs-logo">
			</div>
						<div class="podcast-episode">
				<h4>Latest Episode:</h4>
				<h3>"Inside Out with Katie&nbsp;Couric"</h3>
				<a class="podcast-btn" target="_blank" href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3"><i class="icon-play"></i>Click to Listen</a>
			</div>
					</div>
	</div>
</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">

				<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="mobile-text-menu-items">
					<a href="https://tim.blog/podcast/"> Podcast</a>
					<a href="https://tim.blog/fearless/"> TV Show</a>
					<a href="https://tim.blog/tim-ferriss-books/"> Books</a>
				</div>
				<div class="mobile-nav">
					<div class="menu-btn" id="hamburger-btn">
						<div></div>
						<div class="hamburger-inner">
							<span></span>
							<span></span>
							<span></span>
							<div class="close-hamburger-menu"><i class="top-nav-icons close-white"></i></div>
						</div>
					</div>
				</div>
				<div class="responsive-menu">
					<div class="menu-2015-nav-container"><ul id="menu-2015-nav" class="menu"><li id="menu-item-14850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14850"><a href="https://tim.blog/">Home</a></li>
<li id="menu-item-14851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14851"><a href="https://tim.blog/podcast/">Podcast</a></li>
<li id="menu-item-15479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15479"><a href="https://tim.blog/tim-ferriss-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-34171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34171"><a href="https://tim.blog/tim-ferriss-books/">Published Books</a></li>
	<li id="menu-item-34166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34166"><a href="https://tim.blog/category/tim-ferriss-book-club/">Book Club</a></li>
</ul>
</li>
<li id="menu-item-32877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32877"><a href="https://tim.blog/fearless/">TV Shows</a>
<ul class="sub-menu">
	<li id="menu-item-32878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32878"><a href="https://tim.blog/fearless/">Fear{less}</a></li>
	<li id="menu-item-14849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14849"><a href="https://tim.blog/tv/">The Tim Ferriss Experiment</a></li>
</ul>
</li>
<li id="menu-item-14853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14853"><a href="https://tim.blog/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-14858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14858"><a href="https://tim.blog/about/">Tim Ferriss Bio</a></li>
	<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14854"><a href="https://tim.blog/about/causes/">Causes</a></li>
	<li id="menu-item-14859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14859"><a href="https://tim.blog/media/">Media Kit and Samples</a></li>
	<li id="menu-item-14855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14855"><a href="https://tim.blog/about/terms-of-service/">Terms of Service</a></li>
	<li id="menu-item-14856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14856"><a href="https://tim.blog/ftc-disclosure-blog/">Disclosure – The Full Monty</a></li>
	<li id="menu-item-14857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14857"><a href="https://tim.blog/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-14860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14860"><a href="https://tim.blog/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-14852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14852"><a href="https://tim.blog/media/">Media Kit and Samples</a></li>
	<li id="menu-item-14861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14861"><a href="https://tim.blog/corrections/">Corrections? Please Fill Out This Form.</a></li>
	<li id="menu-item-14863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14863"><a href="https://tim.blog/contact/">Contacts</a></li>
	<li id="menu-item-14862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14862"><a href="https://tim.blog/jobs/">Jobs</a></li>
</ul>
</li>
</ul></div>				</div>

				<div id='nav-search'>
					<div id="search-btn">
						<i class="top-nav-icons search-icon search-icon-open"></i>
						<i class="top-nav-icons search-icon search-icon-close"></i>
					</div>
					<form role="search" method="get" class="search-form" action="https://tim.blog/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" value="Search" name="s" title="Search for:" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
				</div>

			</nav>
			<!-- #site-navigation -->

		</header><!-- #masthead -->
	
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-34898" class="post-34898 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-katie-couric fhww_guest_name-katie-couric">
	<header class="entry-header">
		<h1 class="entry-title">Inside Out with Katie&nbsp;Couric</h1>

					<span class="comments-link"><a href="https://tim.blog/2018/04/11/katie-couric/#comments">6 Comments</a></span>
		
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34898" class="share-facebook sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34898" class="share-twitter sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>		
					<div class="entry-meta">
				<span class="byline">Written by <a href="https://tim.blog/author/tferriss/" title="Posts by Tim Ferriss" class="author url fn" rel="author">Tim Ferriss</a></span>
									<span class="cat-links">
					Topics: <a href="https://tim.blog/category/the-tim-ferriss-show/" rel="category tag">The Tim Ferriss Show</a>				</span>
							</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="34899" data-permalink="https://tim.blog/2018/04/11/katie-couric/aio-katie-couric-headshot-cmyk-300_preview/#main" data-orig-file="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Katie Couric" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=300" data-large-file="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=500" class="aligncenter size-large wp-image-34899" src="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=500&strip=all" alt="" width="500" height="375" srcset="https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=500 500w, https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=1000 1000w, https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=150 150w, https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=300 300w, https://fhww.files.wordpress.com/2018/04/aio-katie-couric-headshot-cmyk-300_preview.jpeg?quality=80&amp;strip=all&amp;w=768 768w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><strong><em>&#8220;There are some cases where you want to afflict the comfortable and there are other cases where you want to comfort the afflicted.&#8221;</em></strong> <em><br />
&#8211; Katie Couric</em></p>
<p><strong>Katie Couric</strong> (IG: <a href="https://instagram.com/katiecouric/" target="_blank" rel="noopener">@katiecouric</a>) is an award-winning journalist, <em>New York Times</em> bestselling author, and co-founder of the non-profit <a href="https://www.standuptocancer.org" target="_blank" rel="noopener">Stand Up to Cancer</a>, which has raised more than $500 million to fund scientific research teams.</p>
<p>Katie launched her production company, Katie Couric Media, in 2015. Since then, the aptly named <a href="https://itunes.apple.com/us/podcast/katie-couric/id1134154895?mt=2&amp;at=1l3va5V&amp;ct=tf" target="_blank" rel="noopener">Katie Couric Podcast</a> has featured conversations with some of the biggest names in politics, media, and popular culture.</p>
<p>Katie&#8217;s documentaries include <a href="http://www.amazon.com/exec/obidos/ASIN/B01N2ARHRE/offsitoftimfe-20" target="_blank" rel="noopener">Gender Revolution: A Journey with Katie Couric</a> for National Geographic, <a href="http://www.amazon.com/exec/obidos/ASIN/B01FWOKBRK/offsitoftimfe-20" target="_blank" rel="noopener">Under the Gun</a>, which aired on Epix, and <a href="http://www.amazon.com/exec/obidos/ASIN/B00MRHF9LE/offsitoftimfe-20" target="_blank" rel="noopener">Fed Up</a>, which can be found on Netflix. Katie&#8217;s new six-part National Geographic series is called <a href="http://channel.nationalgeographic.com/america-inside-out-with-katie-couric/" target="_blank" rel="noopener">America Inside Out with Katie Couric</a>, and I recommend you check it out.</p>
<p>Katie joined CBS as the first woman at the helm of an evening newscast after a 15-year run as co-anchor of NBC&#8217;s <a href="https://www.today.com" target="_blank" rel="noopener">Today Show</a>. Her awards include a duPont-Columbia, Peabody, two Edward R. Murrows, a Walter Cronkite, and multiple Emmys. Enjoy!</p>
<p><a href="https://itunes.apple.com/us/podcast/the-tim-ferriss-show/id863897795?mt=2"><img data-attachment-id="34786" data-permalink="https://tim.blog/2018/04/04/karlie-kloss/listen_on_apple_podcasts_srgb_us/#main" data-orig-file="https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png?w=640" data-orig-size="277,72" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Listen_on_Apple_Podcasts_sRGB_US" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png?w=640?w=277" data-large-file="https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png?w=640?w=277" class="aligncenter wp-image-34786 size-full" src="https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png?w=640" alt="" srcset="https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png 277w, https://fhww.files.wordpress.com/2018/04/listen_on_apple_podcasts_srgb_us.png?w=150 150w" sizes="(max-width: 277px) 100vw, 277px"   /></a><br />
<a href="http://www.stitcher.com/podcast/the-tim-ferriss-show" target="_blank" rel="noopener"><img data-attachment-id="14331" data-permalink="https://tim.blog/2015/01/29/alex-blumberg/tf-stitcherbutton/#main" data-orig-file="https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png?w=640" data-orig-size="223,76" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TF-StitcherButton" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png?w=640?w=223" data-large-file="https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png?w=640?w=223" class="aligncenter size-full wp-image-14331" src="https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png?w=640" alt="TF-StitcherButton" srcset="https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png 223w, https://fhww.files.wordpress.com/2015/01/tf-stitcherbutton.png?w=150 150w" sizes="(max-width: 223px) 100vw, 223px"   /></a><br />
<div class="podcast-player"><div class="podcast-player-inner-wrap"><div class="title">Inside Out with Katie Couric</div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-34898-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3?_=1" /><a href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3">https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3</a></audio><a class="download-link" download href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3"><span class="mejs-offscreen">Download</span></a></div></div></p>
<ul>
<li>Listen to it <a href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3" target="_blank" rel="noopener">on Apple Podcasts</a>.</li>
<li>Stream by <a href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3" target="_blank" rel="noopener">clicking here</a>.</li>
<li>Download as an MP3 by <a href="https://rss.art19.com/episodes/f1c8723d-1002-4596-8abb-39ac494524c0.mp3" target="_blank" rel="noopener">right-clicking here</a> and choosing &#8220;save as.&#8221;</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/vEJ-HpBMBn8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Want to hear another podcast with <a href="https://tim.blog/2016/12/13/ezra-klein/" target="_blank" rel="noopener">an influencer in the media?</a> </strong>— Listen to my conversation with Ezra Klein. In <a href="https://tim.blog/2016/12/13/ezra-klein/" target="_blank" rel="noopener">this episode</a>, we discuss influencing the rules of the game by which this country is run (overall politics — not partisan), how Ezra lost 60 pounds, and his ascension into the ranks of the most respected media companies in the world (stream below or <a href="https://rss.art19.com/episodes/84ada1a3-4b0c-44b0-b1f3-a70981a5976d.mp3">right-click here </a>to download):</p>
<div class="podcast-player"><div class="podcast-player-inner-wrap"><div class="title">#208: Ezra Klein -- From College Blogger to Political Powerhouse</div><audio class="wp-audio-shortcode" id="audio-34898-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://rss.art19.com/episodes/84ada1a3-4b0c-44b0-b1f3-a70981a5976d.mp3?_=2" /><a href="https://rss.art19.com/episodes/84ada1a3-4b0c-44b0-b1f3-a70981a5976d.mp3">https://rss.art19.com/episodes/84ada1a3-4b0c-44b0-b1f3-a70981a5976d.mp3</a></audio><a class="download-link" download href="https://rss.art19.com/episodes/84ada1a3-4b0c-44b0-b1f3-a70981a5976d.mp3"><span class="mejs-offscreen">Download</span></a></div></div>
<p><a href="https://fourhourworkweek.leadpages.net/leadbox/144965c73f72a2%3A14629fe93b46dc/5681034041491456/" target="_blank" rel="noopener"><img class=" aligncenter" src="https://lh3.googleusercontent.com/r-xQ4okOhW5lhEayJNJ-F6oPGhxof6w06J5jwZn9k5KyxepuogP5IfDq1lmowDAImB5aECq6t1sOvVh7NlqjYSg=s0" alt="" /></a></p>
<hr />
<p><strong>This podcast is brought to you by <a href="https://www.onepeloton.com/" target="_blank" rel="noopener">Peloton</a></strong>, which has become a staple of my daily routine. I picked up this bike after seeing the success of my friend Kevin Rose, and I&#8217;ve been enjoying it more than I ever imagined. Peloton is an indoor cycling bike that brings live studio classes right to your home. No worrying about fitting classes into your busy schedule or making it to a studio with a crazy commute.</p>
<p>New classes are added every day, and this includes options led by elite NYC instructors in your own living room. You can even live stream studio classes taught by the world&#8217;s best instructors, or find your favorite class on demand.</p>
<p><a href="https://www.onepeloton.com/" target="_blank" rel="noopener">Peloton</a> is offering listeners to this show a special offer. Visit <a href="https://www.onepeloton.com/" target="_blank" rel="noopener"><b>onepeloton.com</b></a> and <b>enter the code TIM </b>at checkout to <b>receive $100 off accessories with your Peloton bike purchase. </b>This is a great way to get in your workouts, or an incredible gift. Again, that&#8217;s <a href="https://www.onepeloton.com/" target="_blank" rel="noopener"><b>onepeloton.com</b></a> and enter the code <strong>TIM</strong>.</p>
<p><strong>This podcast is also brought to you by <a href="https://www.soothe.com/" target="_blank" rel="noopener noreferrer">Soothe.com</a></strong>, the world&#8217;s largest on-demand massage service. Because I&#8217;ve been broken so many times, I have body work done at least twice a week &#8212; so I have a high bar for this stuff. I do not accept mediocrity, and I wouldn&#8217;t expect you to, either.</p>
<p>After much personal testing, I can affirm that Soothe delivers a hand-selected, licensed, and experienced massage therapist to you in the comfort of your own home, hotel, or office in as little as an hour. I was amazed at the quality of service and convenience.<span style="font-weight:400;">The service is on-call from 8am to midnight, and Soothe brings everything needed to create a spa experience in your home, including the massage table, linens, oils, and music. </span>Think of it as Uber for massages, available in 55 cities worldwide. <strong><a href="https://www.soothe.com/" target="_blank" rel="noopener noreferrer">Download the app at Soothe.com</a> and <span style="font-weight:400;">as a listener of this show &#8212; you’ll get <strong>$25 off your first massage</strong> when you enter the code <strong>“TIM25.” </strong></span></strong><strong> </strong></p>
<p><strong>QUESTION(S) OF THE DAY: <strong>What was your favorite quote or lesson from this episode?</strong> Please let me know <a href="#comments">in the comments</a>.</strong></p>
<p>Scroll below for links and show notes&#8230;</p>
<p><span id="more-34898"></span></p>
<h3>Selected Links from the Episode</h3>
<ul>
<li>Connect with Katie Couric:</li>
</ul>
<p style="text-align:center;"><a href="http://katiecouric.com/" target="_blank" rel="noopener">Website</a> | <a href="https://twitter.com/katiecouric/" target="_blank" rel="noopener">Twitter</a> | <a href="https://instagram.com/katiecouric/" target="_blank" rel="noopener">Instagram</a> | <a href="https://facebook.com/katiecouric/" target="_blank" rel="noopener">Facebook</a> | <a href="http://youtube.com/user/KatieCouric/" target="_blank" rel="noopener">YouTube</a></p>
<ul>
<li><a href="https://itunes.apple.com/us/podcast/katie-couric/id1134154895?mt=2&amp;at=1l3va5V&amp;ct=tf" target="_blank" rel="noopener">Katie Couric Podcast</a></li>
<li><a href="http://channel.nationalgeographic.com/america-inside-out-with-katie-couric/" target="_blank" rel="noopener">America Inside Out with Katie Couric</a></li>
<li><a href="https://www.sxsw.com" target="_blank" rel="noopener">South by Southwest (SXSW)</a></li>
<li><a href="https://www.today.com/video/today/55659250" target="_blank" rel="noopener">Katie Couric on Surprise &#8217;92 Today Interview with Bush 41</a></li>
<li><a href="https://www.washingtonpost.com/archive/lifestyle/1992/10/14/katie-couric-at-home-with-bush/9f0fb7aa-d6bb-4b46-a45b-b3381ac5a66d/?utm_term=.15da71855aba" target="_blank" rel="noopener">Katie Couric, at Home with Bush</a> by Tom Shales, The Washington Post</li>
<li><a href="http://www.amazon.com/exec/obidos/ASIN/B0023CIY0G/offsitoftimfe-20" target="_blank" rel="noopener">Election</a></li>
<li><a href="https://youtu.be/-ZVh_u5RyiU" target="_blank" rel="noopener">Katie&#8217;s CBS interview with Sarah Palin</a></li>
<li><a href="https://www.today.com/video/see-katie-couric-s-powerful-1999-interview-with-columbine-victims-families-669867075590" target="_blank" rel="noopener">Katie&#8217;s Interview with Columbine Victims&#8217; Families</a>, Today</li>
<li><a href="https://www.today.com/news/katie-couric-pays-tribute-20th-anniversary-husband-jay-monahan-s-t121642" target="_blank" rel="noopener">Katie Couric Pays Tribute on 20th Anniversary of Husband&#8217;s Death: &#8216;We Miss You&#8217;</a>, Today</li>
<li><a href="https://jamanetwork.com/journals/jamainternalmedicine/fullarticle/215841" target="_blank" rel="noopener">The Impact of a Celebrity Promotional Campaign on the Use of Colon Cancer Screening: The Katie Couric Effect</a> by Peter Cram, et al., Archives of Internal Medicine</li>
<li><a href="https://youtu.be/15JsYSZIT-Q" target="_blank" rel="noopener">Katie Couric&#8217;s Colonoscopy</a>, Stand Up To Cancer</li>
<li><a href="https://www.standuptocancer.org" target="_blank" rel="noopener">Stand Up To Cancer</a></li>
<li><a href="http://www.amazon.com/exec/obidos/ASIN/B01N2ARHRE/offsitoftimfe-20" target="_blank" rel="noopener">Gender Revolution: A Journey with Katie Couric</a></li>
<li><a href="https://youtu.be/u774QpimXS4" target="_blank" rel="noopener">Katie&#8217;s interview with Carmen Carrera</a></li>
<li><a href="http://www.newsplex.com/content/news/Katie-Couric-debuts-episode-of-her-new-series-in-Charlottesville-478835293.html" target="_blank" rel="noopener">Katie Couric Debuts Episode of Her New Series in Charlottesville</a>, CBS</li>
<li><a href="https://eji.org" target="_blank" rel="noopener">Equal Justice Initiative</a></li>
<li><a href="https://youtu.be/k7uSm2-Xaig" target="_blank" rel="noopener">Soil Collection: A Community Remembrance Project</a></li>
<li><a href="https://www.newyorker.com/news/news-desk/how-the-survivors-of-parkland-began-the-never-again-movement" target="_blank" rel="noopener">How the Survivors of Parkland Began the Never Again Movement</a> by Emily Witt</li>
<li><a href="http://www.amazon.com/exec/obidos/ASIN/B077PL4NPZ/offsitoftimfe-20" target="_blank" rel="noopener">Three Billboards Outside Ebbing, Missouri</a></li>
<li><a href="http://www.businessinsider.com/jim-rohn-youre-the-average-of-the-five-people-you-spend-the-most-time-with-2012-7" target="_blank" rel="noopener">You&#8217;re the Average of the Five People You Spend the Most Time With</a> by Aimee Groth, Business Insider</li>
<li><a href="https://www.zenhospice.org" target="_blank" rel="noopener">Zen Hospice Project</a></li>
<li><a href="http://www.amazon.com/exec/obidos/ASIN/1524732680/offsitoftimfe-20" target="_blank" rel="noopener">Option B: Facing Adversity, Building Resilience, and Finding Joy</a> by Sheryl Sandberg and Adam Grant</li>
<li><a href="http://kk.org/ct2/my-life-countdown-1/" target="_blank" rel="noopener">My Life Countdown</a> by Kevin Kelly, CT2</li>
<li><a href="https://youtu.be/bOpf6KcWYyw" target="_blank" rel="noopener">The Trolley Problem</a>, BBC Radio 4</li>
<li><a href="https://en.wikipedia.org/wiki/Black_Mirror" target="_blank" rel="noopener">Black Mirror</a></li>
</ul>
<h3>Show Notes</h3>
<ul>
<li>How did Katie land on her feet when faced with the challenge of an impromptu interview with then-president George H.W. Bush on live television? [08:46]</li>
<li>Is Katie&#8217;s moxie intrinsic to her DNA or something she developed? [15:09]</li>
<li>Why do I lean more toward putting out evergreen over topical content? [16:54]</li>
<li>What interviews have made Katie nervous? [19:04]</li>
<li>How did Katie prepare for her interview with Sarah Palin? [22:12]</li>
<li>The importance of letting the silence do the work. [26:16]</li>
<li>How does Katie deal with her more pugnacious or combative subjects? [27:16]</li>
<li>What interviews are Katie most proud of? [28:55]</li>
<li>On grieving and preparing for the death of a terminally ill loved one. [32:51]</li>
<li>Why cancer and other potentially terminal ailments often go undiagnosed until it&#8217;s too late. [37:49]</li>
<li>Regrets Katie has about her late husband&#8217;s final days. [41:43]</li>
<li>On using her role in the public eye as a platform for early cancer screening advocacy and co-founding Stand Up To Cancer. [42:41]</li>
<li>Katie talks about the real heroes in the multi-fronted fight against cancer. [47:55]</li>
<li>How does Katie select her involvement in projects? [49:33]</li>
<li>Katie tells us what we can expect from her upcoming six-part National Geographic series America Inside Out. [52:29]</li>
<li>On turning an inappropriate question into a teachable moment. [54:40]</li>
<li>What impact does Katie hope this series will have on viewers? [1:00:26]</li>
<li>What would Katie&#8217;s billboard say? [1:05:05]</li>
<li>Katie hits me with a &#8220;gotcha&#8221; question. [1:07:34]</li>
<li>Katie is intrigued to hear about  BJ Miller and advocates getting his story out to more people. [1:08:09]</li>
<li>Pondering the insights a crystal ball might offer. [1:13:11]</li>
<li>Parting thoughts on the ethical challenges faced by social media and technology. [1:14:22]</li>
</ul>
<h3>People Mentioned</h3>
<ul>
<li><a href="http://starwars.wikia.com/wiki/Luke_Skywalker" target="_blank" rel="noopener">Luke Skywalker</a></li>
<li><a href="http://starwars.wikia.com/wiki/Obi-Wan_Kenobi" target="_blank" rel="noopener">Obi-Wan Kenobi</a></li>
<li><a href="https://en.wikipedia.org/wiki/Barbara_Bush" target="_blank" rel="noopener">Barbara Bush</a></li>
<li><a href="https://en.wikipedia.org/wiki/Millie_(dog)" target="_blank" rel="noopener">Millie</a></li>
<li><a href="https://www.whitehouse.gov/about-the-white-house/presidents/george-h-w-bush/" target="_blank" rel="noopener">George H.W. Bush</a></li>
<li><a href="https://en.wikipedia.org/wiki/Marlin_Fitzwater" target="_blank" rel="noopener">Marlin Fitzwater</a></li>
<li><a href="https://en.wikipedia.org/wiki/Jeff_Zucker" target="_blank" rel="noopener">Jeff Zucker</a></li>
<li><a href="https://twitter.com/realtomshales" target="_blank" rel="noopener">Tom Shales</a></li>
<li><a href="https://en.wikipedia.org/wiki/Michael_Gartner" target="_blank" rel="noopener">Michael Gartner</a></li>
<li><a href="https://en.wikipedia.org/wiki/Bryant_Gumbel" target="_blank" rel="noopener">Bryant Gumbel</a></li>
<li><a href="https://www.womansday.com/life/real-women/a6741/katie-couric-on-caring-for-elderly-parents/" target="_blank" rel="noopener">John and Elinor Couric</a></li>
<li><a href="https://en.wikipedia.org/wiki/Tracy_Flick" target="_blank" rel="noopener">Tracy Flick</a></li>
<li><a href="https://en.wikipedia.org/wiki/Yasser_Arafat" target="_blank" rel="noopener">Yasser Arafat</a></li>
<li><a href="https://en.wikipedia.org/wiki/Ross_Perot" target="_blank" rel="noopener">Ross Perot</a></li>
<li><a href="https://twitter.com/tombrokaw" target="_blank" rel="noopener">Tom Brokaw</a></li>
<li><a href="https://en.wikipedia.org/wiki/O._J._Simpson" target="_blank" rel="noopener">O.J. Simpson</a></li>
<li><a href="https://www.nytimes.com/1998/01/26/nyregion/jay-monahan-is-dead-at-42-covered-law-for-nbc-news.html" target="_blank" rel="noopener">Jay Monahan</a></li>
<li><a href="https://en.wikipedia.org/wiki/Sarah_Palin" target="_blank" rel="noopener">Sarah Palin</a></li>
<li><a href="https://twitter.com/goldsmithb" target="_blank" rel="noopener">Brian Goldsmith</a></li>
<li><a href="https://twitter.com/madeleine" target="_blank" rel="noopener">Madeleine Albright</a></li>
<li><a href="https://en.wikipedia.org/wiki/Sam_Nunn" target="_blank" rel="noopener">Sam Nunn</a></li>
<li><a href="https://www.cfr.org/experts/richard-n-haass" target="_blank" rel="noopener">Richard N. Haass</a></li>
<li><a href="https://tim.blog/2016/08/31/cal-fussman-the-master-storyteller-returns/" target="_blank" rel="noopener">Cal Fussman</a></li>
<li><a href="https://archive.nytimes.com/www.nytimes.com/library/national/042299colo-school-victims.html" target="_blank" rel="noopener">Michael Shoels</a></li>
<li><a href="http://columbine.wikia.com/wiki/Isaiah_Shoels" target="_blank" rel="noopener">Isaiah Shoels</a></li>
<li><a href="http://www1.cbn.com/700club/face-death-craig-scott-revisits-columbine-shooting" target="_blank" rel="noopener">Craig Scott</a></li>
<li><a href="http://columbine.wikia.com/wiki/Rachel_Scott" target="_blank" rel="noopener">Rachel Scott</a></li>
<li><a href="https://parade.com/78139/parade/katie-couric-through-the-years/#katie-couric-with-her-daughters-2011" target="_blank" rel="noopener">Carrie and Ellie Monahan</a></li>
<li><a href="https://twitter.com/sparker" target="_blank" rel="noopener">Sean Parker</a></li>
<li><a href="https://twitter.com/JoeBiden" target="_blank" rel="noopener">Joe Biden</a></li>
<li><a href="https://twitter.com/tristanharris" target="_blank" rel="noopener">Tristan Harris</a></li>
<li><a href="https://tim.blog/2017/01/26/kara-swisher/" target="_blank" rel="noopener">Kara Swisher</a></li>
<li><a href="https://twitter.com/biz" target="_blank" rel="noopener">Biz Stone</a></li>
<li><a href="https://en.wikipedia.org/wiki/Donald_Trump" target="_blank" rel="noopener">Donald Trump</a></li>
<li><a href="https://twitter.com/Lavernecox" target="_blank" rel="noopener">Laverne Cox</a></li>
<li><a href="https://www.instagram.com/carmen_carrera/" target="_blank" rel="noopener">Carmen Carrera</a></li>
<li><a href="https://en.wikipedia.org/wiki/Robert_E._Lee" target="_blank" rel="noopener">Robert E. Lee</a></li>
<li><a href="http://www.newsplex.com/home/headlines/Charlottesville-student-petitions-to-have-Robert-E-Lee-Statue-Removed-373002931.html" target="_blank" rel="noopener">Zyhana Bryant</a></li>
<li><a href="https://twitter.com/MayorLandrieu" target="_blank" rel="noopener">Mitch Landrieu</a></li>
<li><a href="http://www.foxnews.com/entertainment/2015/08/24/julianne-moore-petitions-to-change-high-school-named-after-confederate-general.html" target="_blank" rel="noopener">Julianne Moore</a></li>
<li><a href="https://eji.org/bryan-stevenson" target="_blank" rel="noopener">Bryan Stevenson</a></li>
<li><a href="https://en.wikipedia.org/wiki/Frances_McDormand" target="_blank" rel="noopener">Frances McDormand</a></li>
<li><a href="https://www.jimrohn.com" target="_blank" rel="noopener">Jim Rohn</a></li>
<li><a href="https://tim.blog/2016/04/14/bj-miller/" target="_blank" rel="noopener">BJ Miller</a></li>
<li><a href="https://en.wikipedia.org/wiki/Sheryl_Sandberg" target="_blank" rel="noopener">Sheryl Sandberg</a></li>
<li><a href="http://www.adamgrant.net" target="_blank" rel="noopener">Adam Grant</a></li>
<li><a href="http://kk.org" target="_blank" rel="noopener">Kevin Kelly</a></li>
<li><a href="https://twitter.com/chrissyteigen" target="_blank" rel="noopener">Chrissy Teigen</a></li>
<li><a href="https://twitter.com/Wolfiesmom" target="_blank" rel="noopener">Valerie Bertinelli</a></li>
<li><a href="https://twitter.com/AnaGasteyer" target="_blank" rel="noopener">Ana Gasteyer</a></li>
<li><a href="https://en.wikipedia.org/wiki/William_Gibson" target="_blank" rel="noopener">William Gibson</a></li>
</ul>
<div class="wpcom-related-posts" id="wpcom-related-posts-34898">
<ul>
<li>
<a href="https://tim.blog/2018/01/18/lessons-and-warnings-from-successful-risk-takers/"><img width="640" height="427" src="https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=640&strip=all" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=640&strip=all 640w, https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=768&strip=all 768w, https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w, https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&strip=all 900w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="34458" data-permalink="https://tim.blog/2018/01/18/lessons-and-warnings-from-successful-risk-takers/16838787561_e059a29023_o/#main" data-orig-file="https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="900,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1426003540&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lessons and Warnings from Risk Takers" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2018/01/16838787561_e059a29023_o.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2018/01/18/lessons-and-warnings-from-successful-risk-takers/">Lessons and Warnings From Successful Risk&nbsp;Takers</a>
</li>
<li>
<a href="https://tim.blog/2017/11/30/managing-procrastination-predicting-the-future-and-finding-happiness/">Managing Procrastination, Predicting the Future, and Finding Happiness &#8211; Tim&nbsp;Urban</a>
</li>
<li>
<a href="https://tim.blog/2017/07/13/how-to-make-a-perennial-bestseller/"><img width="630" height="352" src="https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=630&strip=all" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&strip=all 630w, https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w, https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=500&strip=all 500w" sizes="(max-width: 630px) 100vw, 630px" data-attachment-id="33254" data-permalink="https://tim.blog/2017/07/13/how-to-make-a-perennial-bestseller/ryan-holiday-2/#main" data-orig-file="https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="630,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ryan Holiday" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2017/07/ryan-holiday.jpg?quality=80&amp;strip=all&amp;w=500&strip=all" /></a>
<a href="https://tim.blog/2017/07/13/how-to-make-a-perennial-bestseller/">How to Create a Perennial&nbsp;Bestseller</a>
</li>
<li>
<a href="https://tim.blog/2017/12/07/m-sanjayan/"><img width="480" height="480" src="https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&amp;w=480&strip=all" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&strip=all 480w, https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&amp;w=150&strip=all 150w, https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&amp;w=300&strip=all 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="34377" data-permalink="https://tim.blog/2017/12/07/m-sanjayan/m_sanjayan/#main" data-orig-file="https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&strip=all" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="M. SANJAYAN" data-image-description="" data-medium-file="https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&amp;w=300&strip=all" data-large-file="https://fhww.files.wordpress.com/2017/12/m_sanjayan.jpg?quality=80&amp;strip=all&amp;w=480&strip=all" /></a>
<a href="https://tim.blog/2017/12/07/m-sanjayan/">Overcoming Doubt, Battling the Busy Trap, and Enhancing Life &#8212; M.&nbsp;Sanjayan</a>
</li>
<li>
<a href="https://tim.blog/2017/12/30/how-to-build-a-million-dollar-one-person-business/">How to Build a Million-Dollar, One-Person Business – Case Studies From The 4-Hour&nbsp;Workweek</a>
</li>
</ul>
</div><p><em>Posted on: April 11, 2018.</em></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34898" class="share-facebook sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34898" class="share-twitter sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tim.blog/2018/04/11/katie-couric/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>		
					<p id="fhcp">
				<p><span style="font-weight:400;">Please check out </span><a href="https://tribeofmentors.com/"><b>Tribe of Mentors</b></a><span style="font-weight:400;">, my newest book, which shares short, tactical life advice from 100+ world-class performers. Many of the world's most famous entrepreneurs, athletes, investors, poker players, and artists are part of the book. The tips and strategies in </span><a href="https://tribeofmentors.com/"><b>Tribe of Mentors </b></a><span style="font-weight:400;">have already changed my life, and I hope the same for you. </span><a href="https://tribeofmentors.com/intro/#main"><b>Click here for a sample chapter</b></a><b> </b><span style="font-weight:400;">and full details. Roughly 90% of the guests have never appeared on my podcast.</span></p>
<p><span style="font-weight:400;">Who was interviewed? Here's a very partial list: tech icons (founders of Facebook, Twitter, LinkedIn, Craigslist, Pinterest, Spotify, Salesforce, Dropbox, and more), Jimmy Fallon, Arianna Huffington, Brandon Stanton (Humans of New York), Lord Rabbi Jonathan Sacks, Ayaan Hirsi Ali, Ben Stiller, Maurice Ashley (first African-American Grandmaster of chess), Brené Brown (researcher and bestselling author), Rick Rubin (legendary music producer), Temple Grandin (animal behavior expert and autism activist), Franklin Leonard (The Black List), Dara Torres (12-time Olympic medalist in swimming), David Lynch (director), Kelly Slater (surfing legend), Bozoma Saint John (Beats/Apple/Uber), Lewis Cantley (famed cancer researcher), Maria Sharapova, Chris Anderson (curator of TED), Terry Crews, Greg Norman (golf icon), Vitalik Buterin (creator of Ethereum), and nearly 100 more. </span><a href="https://tribeofmentors.com/"><b>Check it all out by clicking here.</b></a></p>
			</p>
			</div><!-- .entry-content -->
</article><!-- #post-## -->

					<nav role="navigation" id="nav-below" class="post-navigation">
			<h1 class="screen-reader-text">Post navigation</h1>

		
			<div class="nav-previous"><a href="https://tim.blog/2018/04/04/karlie-kloss/" rel="prev"><span class="meta-nav">&larr;</span> Karlie Kloss &#8211; Entrepreneur and&nbsp;Supermodel</a></div>			
		
		</nav><!-- #nav-below -->
		
			
	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/11/katie-couric/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tim.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f33755df02" /><input type="hidden" name="_wp_http_referer" value="/2018/04/11/katie-couric/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="697791380c" /></p>
<input type="hidden" name="genseq" value="1523637873" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
		<p class="comment-zen">
		<strong class="green">Comment Rules:</strong> Remember what Fonzie was like? Cool. That’s how we’re gonna be — cool. Critical is fine, but if you’re rude, we’ll delete your stuff. <strong>Please do not put your URL in the comment text</strong> and <strong>please use your PERSONAL name or initials and not your business name</strong>, as the latter comes off like spam. Have fun and thanks for adding to the conversation! (Thanks to <a href="http://www.brianoberkirch.com/" target="_blank" title="Link to Brian Oberkich’s Website">Brian Oberkirch</a> for the inspiration)
	</p>
	
			<h2 class="comments-title">
			6 comments on &ldquo;<span>Inside Out with Katie&nbsp;Couric</span>&rdquo;		</h2>

		<ol class="comment-list">
			
		<li id="comment-2040986" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-2040986" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b6139adc479cb51cb3d8f8f196ce930b?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">James e wilkey</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2040986">
							<time datetime="2018-04-11T22:26:41+00:00">
								April 11, 2018 at 10:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I was wondering if you are going to be doing any talk&#8217;s about the opiate crisis that is going on in America? I am a 48year old male that broke my neck and upper back cut my spinal cord and almost tore my right leg off I suffer from pain every day almost all day long and with what is going on right now in America they are starting to take away medication from people that need the medicine to live a half way normal life. Now I am suffering every day.i would love to talk and open up a discussion about the opiate crisis most of witch I believe to be heroin and other types of drugs that are killing people.not the legal medicine that some of us need to have a life without suffering.. please help..</p>
<p id="comment-like-2040986" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2040986&#038;_wpnonce=13e9f0d382" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2040986" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2040986#respond' onclick='return addComment.moveForm( "div-comment-2040986", "2040986", "respond", "34898" )' aria-label='Reply to James e wilkey'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2041192" class="comment byuser comment-author-kwoodward99 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2041192" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8e9dabfab6223d8c22a6ea5d7688af76?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">kwoodward99</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2041192">
							<time datetime="2018-04-12T05:25:40+00:00">
								April 12, 2018 at 5:25 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The validation of letting silence do the work in a discussion. Fantastic stuff happens after the pregnant pause.</p>
<p id="comment-like-2041192" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2041192&#038;_wpnonce=baa70c2e24" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2041192" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2041192#respond' onclick='return addComment.moveForm( "div-comment-2041192", "2041192", "respond", "34898" )' aria-label='Reply to kwoodward99'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2041218" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-2041218" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/623132137936560128/bx0WbIlT_normal.jpg?resize=64%2C64&#038;quality=80&#038;strip=all' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">Jen Selverian</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2041218">
							<time datetime="2018-04-12T06:56:45+00:00">
								April 12, 2018 at 6:56 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Two of my lifetime idols just did a podcast. Tim, you were a worthy ping pong opponent for someone that must be so daunting because of her skill, training and influence. I love that you asked for her advice on saying goodbye to a family member with cancer, and her regrets (41:50). I also appreciated that she still asks &#8220;clumsy,&#8221; perhaps ignorant, questions&#8230; as she recounts in the interview with  Carmen Carrera, and her bravery for leaving those in and taking the heat. Masterful!</p>
<p id="comment-like-2041218" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2041218&#038;_wpnonce=05029b4588" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2041218" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2041218#respond' onclick='return addComment.moveForm( "div-comment-2041218", "2041218", "respond", "34898" )' aria-label='Reply to Jen Selverian'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2041335" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2041335" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d90c7810e15276d4a8faf75152b255ae?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">Kelsey Hallmon</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2041335">
							<time datetime="2018-04-12T10:55:25+00:00">
								April 12, 2018 at 10:55 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I love how Katie really creates a dialogue with you, Tim (ie: asking what YOU would put on a billboard). This was such a great compilation of stories from both sides and on par with your very successful interview with Debbie Millman! Tim, I didn’t sense your nervousness whatsoever. I’d love for Katie to interview you!!</p>
<p id="comment-like-2041335" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2041335&#038;_wpnonce=2b2a694422" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2041335" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2041335#respond' onclick='return addComment.moveForm( "div-comment-2041335", "2041335", "respond", "34898" )' aria-label='Reply to Kelsey Hallmon'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2041457" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-2041457" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6497d141d9bc07a7f11fc8b147c875f7?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">Susie</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2041457">
							<time datetime="2018-04-12T16:05:40+00:00">
								April 12, 2018 at 4:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks Tim, I really enjoyed this interview. I didn’t sense any nervousness, although I was looking out for it after you mentioned how nervous you felt!</p>
<p>The idea of doing a podcast about death and dying would be amazing, and yes it would be a public service. Going to the Zen hospice and talking to patients who are comfortable and will to talk would be so wonderful for listeners and also could be very special for the patients too. Author Elizabeth Kubler Ross would be great research for you, if you can get your hands on any film clips they would be well worth watching, her work is still so relavant today. I feel I do know what to say to someone who has lost a loved one, but I feel at a loss at what to say to someone who is dying with a terminal illness. I’d love to hear frank answers from people who are dying. Thanks again Tim.</p>
<p id="comment-like-2041457" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2041457&#038;_wpnonce=2f2603207c" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2041457" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2041457#respond' onclick='return addComment.moveForm( "div-comment-2041457", "2041457", "respond", "34898" )' aria-label='Reply to Susie'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->

		<li id="comment-2041520" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2041520" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d7101b5d34044bf434e3a68117350771?s=64&#038;d=identicon&#038;r=R' class='avatar avatar-64' height='64' width='64' />						<cite class="fn">Milen Yordanov</cite> &mdash; 					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://tim.blog/2018/04/11/katie-couric/#comment-2041520">
							<time datetime="2018-04-12T18:47:09+00:00">
								April 12, 2018 at 6:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Amazing interview! I also loved how she started asking the questions at one point&#8230; priceless. I wanted to comment something on the &#8220;vote or don&#8217;t complain&#8221; topic that Katie broached, but I figure I would open a huge can of worms and possibly have my comment deleted, so I will have to swallow it&#8230;. Keep up the great work, Tim! I am so happy I came across your podcast &#8211; now the hours of driving around between meetings are not wasted time anymore&#8230;.</p>
<p id="comment-like-2041520" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tim.blog/2018/04/11/katie-couric/?like_comment=2041520&#038;_wpnonce=9ac4ab239f" class="comment-like-link needs-login" rel="nofollow" data-blog="56542934"><span>Like</span></a><span id="comment-like-count-2041520" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://tim.blog/2018/04/11/katie-couric/?replytocom=2041520#respond' onclick='return addComment.moveForm( "div-comment-2041520", "2041520", "respond", "34898" )' aria-label='Reply to Milen Yordanov'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->

		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		
			<h3>Tim on Facebook&hellip;</h3>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=163829051721"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-like" data-href="https://www.facebook.com/TimFerriss" data-width="300" data-show-faces="true" data-send="false"></div>	  <div id="listen-anywhere" class="widget widget-listen-anywhere">
		<header>
		<h3>Click below to subscribe <br/>for new episodes</h3>
		<img src="https://s2.wp.com/wp-content/themes/vip/four-hour-work-week/images/podcast-header/tfs-logo.png">
	  </header>
	  <ul class="listen-anywhere-sources">
		<li class="source-itunes"><a href="https://itunes.apple.com/us/podcast/the-tim-ferriss-show/id863897795?mt=2" target="_blank"></a></li>
		<li class="source-stitcher"><a href="http://www.stitcher.com/podcast/the-tim-ferriss-show" target="_blank"></a></li>
		<li class="source-overcast"><a href="https://overcast.fm/itunes863897795/the-tim-ferriss-show" target="_blank"></a></li>
	  </ul>
	</div>
	<aside id="tf-popular-category-2" class="widget widget_tf-popular-category"><h1 class="widget-title">Popular Podcasts</h1><ul class="popular-post-list">								<li class="post-34594 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-aubrey-marcus tag-fitness tag-happiness tag-motivation tag-onnit tag-own-the-day tag-own-the-day-own-your-life tag-psychedelics tag-spirit-quest tag-spirituality tag-total-human-optimization tag-vision-quest fhww_guest_name-aubrey-marcus">
									<h4><a href="https://tim.blog/2018/03/12/aubrey-marcus/">Own the Day, Own Your Life &#8211; Aubrey&nbsp;Marcus</a></h4>
								</li><!-- #post-34594 -->
																<li class="post-34631 post type-post status-publish format-standard has-post-thumbnail hentry category-the-tim-ferriss-show tag-confidence tag-debbie-millman tag-design-matters tag-focus tag-overcome-failure tag-priorities tag-productivity tag-psychotherapy tag-the-busy-trap fhww_guest_name-debbie-millman">
									<h4><a href="https://tim.blog/2018/03/21/how-to-prioritize-your-life-and-make-time-for-what-matters/">How to Prioritize Your Life and Make Time for What&nbsp;Matters</a></h4>
								</li><!-- #post-34631 -->
																<li class="post-34785 post type-post status-publish format-standard hentry category-the-tim-ferriss-show tag-entrepreneur tag-entrepreneurship tag-karlie-kloss tag-kode-with-karlie tag-leadership fhww_guest_name-karlie-kloss">
									<h4><a href="https://tim.blog/2018/04/04/karlie-kloss/">Karlie Kloss &#8211; Entrepreneur and&nbsp;Supermodel</a></h4>
								</li><!-- #post-34785 -->
																<li class="post-34539 post type-post status-publish format-standard hentry category-the-tim-ferriss-show tag-ayahuasca tag-creativity tag-gabor-mate tag-palliative-care tag-psychedelics tag-trauma fhww_guest_name-gabor-mate">
									<h4><a href="https://tim.blog/2018/02/20/gabor-mate/">Dr. Gabor Maté — New Paradigms, Ayahuasca, and Redefining&nbsp;Addiction</a></h4>
								</li><!-- #post-34539 -->
								</ul><!-- .popular-post-list --></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Topics</h1>		<ul>
	<li class="cat-item cat-item-4529301"><a href="https://tim.blog/category/30-day-challenges/" >30-Day Challenges</a> (2)
</li>
	<li class="cat-item cat-item-47167197"><a href="https://tim.blog/category/4-hour-case-studies/" >4-Hour Case Studies</a> (48)
</li>
	<li class="cat-item cat-item-44070"><a href="https://tim.blog/category/automation/" >Automation</a> (7)
</li>
	<li class="cat-item cat-item-3990"><a href="https://tim.blog/category/dance/" >Dance</a> (3)
</li>
	<li class="cat-item cat-item-19614065"><a href="https://tim.blog/category/e-mail-detox/" >E-mail Detox</a> (23)
</li>
	<li class="cat-item cat-item-183"><a href="https://tim.blog/category/entrepreneurship/" >Entrepreneurship</a> (60)
</li>
	<li class="cat-item cat-item-415608776"><a href="https://tim.blog/category/fearless/" >Fearless</a> (2)
</li>
	<li class="cat-item cat-item-4427571"><a href="https://tim.blog/category/filling-the-void/" >Filling the Void</a> (89)
</li>
	<li class="cat-item cat-item-1559"><a href="https://tim.blog/category/gadgets/" >Gadgets</a> (15)
</li>
	<li class="cat-item cat-item-18399339"><a href="https://tim.blog/category/geoarbitrage/" >Geoarbitrage</a> (8)
</li>
	<li class="cat-item cat-item-831"><a href="https://tim.blog/category/interviews/" >Interviews</a> (29)
</li>
	<li class="cat-item cat-item-6635"><a href="https://tim.blog/category/investing/" >Investing</a> (18)
</li>
	<li class="cat-item cat-item-1934"><a href="https://tim.blog/category/language/" >Language</a> (16)
</li>
	<li class="cat-item cat-item-191382788"><a href="https://tim.blog/category/low-information-diet-and-selective-ignorance/" >Low-Information Diet</a> (42)
</li>
	<li class="cat-item cat-item-175"><a href="https://tim.blog/category/marketing/" >Marketing</a> (54)
</li>
	<li class="cat-item cat-item-2342036"><a href="https://tim.blog/category/performance-psychology/" >Mental Performance</a> (42)
</li>
	<li class="cat-item cat-item-2324767"><a href="https://tim.blog/category/mini-retirements/" >Mini-retirements</a> (24)
</li>
	<li class="cat-item cat-item-81565949"><a href="https://tim.blog/category/muse-examples/" >Muse Examples</a> (9)
</li>
	<li class="cat-item cat-item-891"><a href="https://tim.blog/category/nonsense/" >Nonsense</a> (5)
</li>
	<li class="cat-item cat-item-142755019"><a href="https://tim.blog/category/opening-the-kimono-otk/" >Opening the Kimono &#8211; OTK</a> (4)
</li>
	<li class="cat-item cat-item-15450272"><a href="https://tim.blog/category/outsourcing-life/" >Outsourcing Life</a> (17)
</li>
	<li class="cat-item cat-item-4936765"><a href="https://tim.blog/category/physical-performance/" >Physical Performance</a> (50)
</li>
	<li class="cat-item cat-item-907119"><a href="https://tim.blog/category/practical-philosophy/" >Practical Philosophy</a> (35)
</li>
	<li class="cat-item cat-item-17903"><a href="https://tim.blog/category/presentations/" >Presentations</a> (3)
</li>
	<li class="cat-item cat-item-121507898"><a href="https://tim.blog/category/protecting-personal-time/" >Protecting Time</a> (13)
</li>
	<li class="cat-item cat-item-76656104"><a href="https://tim.blog/category/quarterly-shipments/" >Quarterly Shipments</a> (3)
</li>
	<li class="cat-item cat-item-30"><a href="https://tim.blog/category/random/" >Random</a> (29)
</li>
	<li class="cat-item cat-item-7759746"><a href="https://tim.blog/category/remote-offices/" >Remote Offices</a> (7)
</li>
	<li class="cat-item cat-item-191382790"><a href="https://tim.blog/category/how-to-live-like-a-rockstar-in/" >Rockstar Living in&#8230;</a> (5)
</li>
	<li class="cat-item cat-item-415608606"><a href="https://tim.blog/category/rust-and-iron/" >Rust and Iron</a> (2)
</li>
	<li class="cat-item cat-item-4161848"><a href="https://tim.blog/category/science-2/" >Science</a> (4)
</li>
	<li class="cat-item cat-item-46646188"><a href="https://tim.blog/category/the-4-hour-body/" >The 4-Hour Body &#8211; 4HB</a> (48)
</li>
	<li class="cat-item cat-item-62858329"><a href="https://tim.blog/category/the-4-hour-chef/" >The 4-Hour Chef &#8211; 4HC</a> (39)
</li>
	<li class="cat-item cat-item-134462025"><a href="https://tim.blog/category/the-4-hour-chef-recipes/" >The 4-Hour Chef Recipes</a> (1)
</li>
	<li class="cat-item cat-item-83069833"><a href="https://tim.blog/category/the-4-hour-workweek-book/" >The Book &#8211; 4HWW</a> (43)
</li>
	<li class="cat-item cat-item-63837380"><a href="https://tim.blog/category/the-slow-carb-diet/" >The Slow-Carb Diet</a> (4)
</li>
	<li class="cat-item cat-item-222172150"><a href="https://tim.blog/category/the-tim-ferriss-experiment-tfx/" >The Tim Ferriss Experiment &#8211; TFX</a> (11)
</li>
	<li class="cat-item cat-item-223337489"><a href="https://tim.blog/category/the-tim-ferriss-show/" >The Tim Ferriss Show</a> (283)
</li>
	<li class="cat-item cat-item-415608238"><a href="https://tim.blog/category/the-tim-ferriss-show-transcripts/" >The Tim Ferriss Show Transcripts</a> (3)
</li>
	<li class="cat-item cat-item-178667560"><a href="https://tim.blog/category/tim-ferriss-book-club/" >Tim Ferriss Book Club</a> (6)
</li>
	<li class="cat-item cat-item-415608393"><a href="https://tim.blog/category/tools-of-titans/" >Tools of Titans</a> (8)
</li>
	<li class="cat-item cat-item-200"><a href="https://tim.blog/category/travel/" >Travel</a> (66)
</li>
	<li class="cat-item cat-item-415608891"><a href="https://tim.blog/category/tribe-of-mentors/" >Tribe of Mentors</a> (9)
</li>
	<li class="cat-item cat-item-1"><a href="https://tim.blog/category/uncategorized/" >Uncategorized</a> (42)
</li>
	<li class="cat-item cat-item-6131995"><a href="https://tim.blog/category/writing-and-blogging/" >Writing and Blogging</a> (24)
</li>
		</ul>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
<div class="newsletter"></div>
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<span class="align-left"><a href="/sitemap.xml">XML Sitemap</a> / <a href="/about/terms-of-service/">Site Terms of Service</a> / <a href="http://vip.wordpress.com/" rel="nofollow" target="_blank">Powered by WordPress.com VIP</a></span>
		</div><!-- .site-info -->
		<div class="copyright-info">
			Copyright &copy; 2007&#8211;2018 Tim Ferriss.<br />
			THE 4-HOUR&reg; is a registered trademark of Tim Ferriss.<br />
			All rights reserved.
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- wpcom_wp_footer -->
	<script data-leadbox="144965c73f72a2:14629fe93b46dc" data-url="https://fourhourworkweek.leadpages.co/leadbox/144965c73f72a2%3A14629fe93b46dc/5681034041491456/" data-config="%7B%7D" type="text/javascript" src="https://fourhourworkweek.leadpages.co/leadbox-1464370531.js"></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201815y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b6139adc479cb51cb3d8f8f196ce930b">
	</div>
	<div class="grofile-hash-map-8e9dabfab6223d8c22a6ea5d7688af76">
	</div>
	<div class="grofile-hash-map-5f8dabd546ccfcb8f88db5a50f2850d3">
	</div>
	<div class="grofile-hash-map-d90c7810e15276d4a8faf75152b255ae">
	</div>
	<div class="grofile-hash-map-6497d141d9bc07a7f11fc8b147c875f7">
	</div>
	<div class="grofile-hash-map-d7101b5d34044bf434e3a68117350771">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/fhww.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fhww.wordpress.com\/wp-login.php?action=logout&_wpnonce=72aadf83b8","homeURL":"https:\/\/tim.blog\/","postID":"34898","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tim.blog\/2018\/04\/11\/katie-couric\/":34898};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/11/katie-couric/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="56542934" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tim.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Blog of Author Tim Ferriss" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="dfaf940740" /><input type="hidden" name="_wp_http_referer" value="/2018/04/11/katie-couric/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5qSmJyZX6uVm5uklFxfr6OPTDpRD5sM02efaGpoaWJobmplYmmYBAHQdL1Q=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVzk0OAiEMBeALiXU0alwYzzLDVPkrIIXB4wtxoy5M3HTx3vuSQo1CBp/RZzAMMy5aYnysDa/graIiois37RmctshwL1hQjX52mH6MZSBqkXgh0/UEXHXEf9BH8A2zQmqzRUe4hpKE6qeGZEVFtJ2zptjexFGqhi90HvbDaThud4eNeQJ6aV7k'></script>
<script type='text/javascript' async src='//bounceexchange.com/tag/1313/i.js?ver=20170224'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FhwwGlobal = {"homeUrl":"https:\/\/tim.blog"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tim.blog\/wp-admin\/admin-ajax.php","nonce":"40827aceed","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fhww.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftim.blog%2F2018%2F04%2F11%2Fkatie-couric%2F","blog_id":"56542934","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=56542934&v=wpcom&tz=-7&user_id=0&subd=fhww","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkk1SwzAMhS+EotIOhQ3DURjjKKkT/1WyW3J71A6FLDKlHTaWLet9z5aNxww2xUKxYNlRIMGDy9ilyrA7DcfEIxyJRhwEg4tIcV+pUgti2eUioMlmkAe8m9SlVIj/x6FPRUTjwbs4ykXvovW1VaVW2BSCsoAp+6lZMAkVsq+9i4JrOFkNZ0cwip2Ks3JFYFoFwodhDEb0JDqDdCBmd3L/yd1JKGzs8mUk/55/nh/0TXj6Ds28asHSGk5VyONAJasTXBJL5ECtM+QpnCGzhfanVaSZiOddvU0bXM+m0E1C3Zuv/3hCMzoJVGDTrPBdmfpxOFypz0kKdN44RtkZdrG/RBW9hdfHp/V6u11tXp6HL8nDL7U='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'56542934','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'56542934','v':'wpcom','tz':'-7','user_id':'0','post':'34898','subd':'fhww'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=56542934&v=wpcomvt&tz=-7&user_id=0&post=34898&subd=fhww&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTd1NU51WmJ4MzV4QjExLS1aSVMsWm9DWVQuY1FFMFNqZEZrXTY4fnZTNUlbQ0hqX2EmSFo5flZpd2gmQiUzRFY0amxYTz1VY3hpNEYmby9Xd1N8ZENRR09QYTFTQSZSRVozT3lIJnRfOSw5JXZJcT9IeEY2LDFUX3BfOTk4ZS49ODgvbFhmYzZzaEFIST0zSUMyUSx1R0hXUl84K0dHWEdIelpJSzBLbzJrJXZLXW9mRzdfenA='}]);
_stq.push([ 'clickTrackerInit', '56542934', '34898' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
